Spam [erl.]

  • Thunderbird-Version: 24.3.0
    Betriebssystem + Version: Windows 7
    Kontenart (POP / IMAP):
    Postfachanbieter (z.B. GMX):T-online


    Beim Versand meiner E-mails meldet mir ein Empfänger, dass meine Mails bei ihm als Spam ankommen. Liegt das an meinen Einstellungen oder an den Einstellungen des Empfängers, der auch Thunderbird verwendet?

  • Guten Morgen Alsofons! (<= Ja, so viel Zeit nehmen wir uns hier ... .)


    Wenn dein Mailclient eine Mail erfolgreich an den SMTP-Server deines Providers gesendet hat, und diese Mail auch nicht wegen einer "falschen" E-Mailadresse zurück kommt, dann hast du alles richtig konfiguriert.
    Das wird indirekt auch dadurch bestätigt, dass es sich ja nur um einen Empfänger handelt.


    Ob diese E-Mail auf ihrem Weg zum Empfänger (Variante 1) oder im Spamfilter des Mailclients des Empfängers (Variante 2) als SPAM deklariert wird, kannst du weder wissen noch beeinflussen.
    Bei Variante 1 bleibt sie in irgend einem Spamfilter eines Providers hängen, da hat der Empfänger wenig Einfluss. Bei einigen Providern (web.de) muss er eine so genannte "Freundesliste" (whitelist) führen.
    Bei Variante 2, dem lernfähigen Junkfilter des Thunderbird, kann/muss der Empfänger dieses Filter trainieren.
    Leider schreibst du nicht, welche Variante bei deinem Empfänger vorliegt.


    HTH!


    Und als höflicher Mensch verabschiede ich mich auch, deshalb:
    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Guten Abend Peter,
    vielen Dank für Deine ausführliche Erläuterung. Ich werde das Problem mit meinem betroffenen Mail-Klienten anhand Deiner Ausführungen weiterverfolgen und Dir dann vom ergebnis berichten.
    MfG Alsofons

  • Hallo Peter,
    das Problem hat sich aufgeklärt:
    Meine Mails sind als Spam angekommen, wenn ich sie als Rückantwort abgeschickt habe und in dem ursprünglichen Text ein Link aufgeführt war. Normale Mails sind richtig angekommen. Nochmals besten Dank unf frdl.Grüße Alsofons

  • Freut mich, dass ich dir helfen konnte.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!