Verfasste Mail wird mit Zusatz ***SPAM*** gesendet

  • Thunderbird-Version: 24.3
    Betriebssystem + Version: Windows 8.1
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): EWE bzw. swb


    Hallo,
    ich habe vor ein paar Tagen Mozilla Thunderbird auf einem neuen Rechner installiert. Alle meine bisher versendeten Mails bekommen bei Betreff den Zusatz ***SPAM*** vorangestellt und landen dann beim Empfänger im Junk-Mail-Ordner. Bei meinem alten Rechner der Windows XP als Betriebssystem hat und Outlook hatte ich dieses Problem nicht.
    Was kann ich tun damit die Mails nicht mehr den Zusatz ***SPAM*** bekommen.

  • Zitat von "vaumann"

    Alle meine bisher versendeten Mails bekommen bei Betreff den Zusatz ***SPAM*** vorangestellt und landen dann beim Empfänger im Junk-Mail-Ordner.


    Hallo,


    hast Du schon mal ein Mail an Dich selbst gesandt? Wäre mal interessant zu wissen, ob das Mail dann auch als Spam deklariert wird. Wenn nicht, dann liegt das Problem m.E. beim Provider deines Empfängers.


    Gruß


    Michael

    Viele Grüße


    Michael


    Win 8.1 * 64 & Win 7 * 64 / AV & FW Norton Security 22.12.0.104
    pop.1und1.de:995 SSL/TLS Passwort, normal
    smtp.1und1.de:587 STARTTLS Passwort, normal true

    FRITZ!Box 7490

  • Hallo,
    sende doch einfach bei den nächsten 10 Mails diese zusätzlich als Bcc an dich selbst, davon bekommt der Empfänger ja nichts mit. Und dann vergleiche beide Mails und du hast einen Beweis in der Hand.
    Ist im Grunde der gleiche Tipp wie der von Dinole.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw