kann keine Mails mehr versenden nur noch empfangen !!??

  • Thunderbird-Version: 24.4.0
    Betriebssystem + Version: WIN 7
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): 1&1


    Hallo
    ohne das ich etwas verändert habe kann ich auf einmal keine Emails mehr versenden !!?? Folgender Fehler wird angezeigt
    "Login auf dem Server smtp.1und1.de fehlgeschlagen."
    Dann werde ich nach dem Passwort gefragt.... wenn ich das richtige eingebe geht es aber auch nicht !!
    Mail kann ich problemlos empfangen ?? Auch wenn ich die Mails dann mit Gmail bei 1&1 abhole geht es problemlos..
    Ich habe versucht das Passwort neu zu hinterlegen und dazu habe ich (beide Einträge POP/IMAP und SMTP) in den Extras> Einstellungen> gelöscht. TB neu gestartet und dann wird das PW für Mails empfangen abgefragt und ich gebe ein. Empfangen geht !! Bei Senden gebe ich das gleiche PW ein und er schreibt "Login auf dem Server smtp.1und1.de fehlgeschlagen" ich kann einfach keine Mails mehr senden !!!!???


    Kann mir jemand helfen das Problem zu finden !!??

  • Hallo Ferdl-P,


    überprüfe mal die Server-Einstellungen ("Extras -> Konten-Einstellungen -> [Konto] -> Server-Einstellungen") bzw. Postausgang-Server ("Extras -> Konten-Einstellungen -> Postausgang-Server -> [Konto]"): https://hilfe-center.1und1.de/…ail-programm-a783411.html


    Viele Grüße,
    tempuser

    Entwickler des Add-ons Mail Merge (Thunderbird / SeaMonkey) und Mitwirkender des Add-ons Cardbook (Thunderbird)

  • Ich muste unter "Extras -> Konten-Einstellungen -> [Konto] -> Postausgang-Server" den Port ändern!!!!
    Bei mir war 25 eingestellt.
    Ich habe jetzt den Standard-Vorschlag "456" eingestellt - und alles war wieder gut.

  • Zitat von "Albert"


    ....Ich habe jetzt den Standard-Vorschlag "456" eingestellt - und alles war wieder gut.


    Meintest Du vielleicht "465"?
    MfG
    Mathe41

    Gruß
    Mathe41