Kein Email-Versand möglich

Am 24.09.2018, werden in der Zeit zwischen 21:00 Uhr und 09:00 Uhr des folgenden Tages Wartungsarbeiten am Server durchgeführt. Daher wird die Webseite in dieser Zeit nur eingeschränkt erreichbar sein.
  • Thunderbird-Version: 24.5
    Betriebssystem + Version: Windows 8.1
    Kontenart (POP / IMAP): IMAP
    Postfachanbieter (z.B. GMX): Web.de


    Schönen guten Abend,


    seit heute morgen kann ich über meine web.de-Adresse mit dem Thunderbird keine Mails mehr verschicken. Vorher alles gut und aufeinmal ging nix mehr. Empfangen funktioniert.


    Meine Postausgangseinstellungen sehen wie folgt aus:
    Beschreibung: web.de Freemail
    Server: smtp.web.de
    Port: 587
    Benutzername: xxxxxxxxxxxxxxxxxxx
    Authentifizierungsmethode: Passwort,normal
    Verbindungssicherheit: StartTLS


    Habe auch schon versucht Firewall und Virenscanner auszuschalten, aber es hilft nichts.


    Weis jemand noch eine Lösung?


    Vielen Dank für jegliche Hilfe :top:


    Edit: Ich habe deinen Benutzernamen u. a. aus Datenschutzgründen anonymisiert. Sollte ich gegen dein Interesse gehandelt haben, entschuldige ich mich im Voraus. Du kannst dann über "Ändern" die Aktion rückgängig machen. Mod. graba

  • Hallo Heidi85,


    versuche es mit Port 25.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite