E-Mail Versand nach Routerumstellung nicht mehr möglich

  • Thunderbird-Version: 24.6.0
    Betriebssystem + Version: Mac OS X 10.7.5
    Kontenart (POP / IMAP): IMAP
    Postfachanbieter (z.B. GMX): eigene (u.a. kas.all-inkl.com)


    Seit der Routerumstellung auf Speedport W724V kann ich über Thunderbird (verschiedene Ausgangsserver, Port 25 oder 465 oder 587) keine Mails von verschiedenen Accounts mehr versenden und bekomme immer die Fehlermeldung
    "Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server smtp..................com ihre Ablaufzeit (Timeout) überschritten hat. Versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator."
    Am Router kann es nicht liegen, da der Versand vom iPad aus einwandfrei funktioniert.
    Die Firewall am Rechner hatte ich auch schon einmal deaktiviert. Daran lag es auch nicht.


    Was kann ich noch tun?

  • Hallo und willkommen im Thunderbird-Forum! ..... <wir hier im Kreis GG (Rhein-Main Gebiet) begrüßen uns noch immer, altmodisch, gelle?...



    "CKHPK" schrieb:

    Am Router kann es nicht liegen, da der Versand vom iPad aus einwandfrei funktioniert.

    ach ja? :rolleyes: Also bei meinem Router kann ich sowohl für LAN, WLAN und WLAN-Gastzugang, als auch für jedes einzelne Gerät Beschränkungen festlegen.
    Hast du mal die Verbindung mit: Verbindung mit Telnet prüfen, siehe dazu auch Peter_Lehmann zeigt Telnet-Befehle. gecheckt?






    wir hier im Rhein-Main Gebiet verabschieden uns dann auch immer, deshalb:

  • Der Router blockiert standardmäßig das Versenden von eMails aus eMail-Clients, wenn der Provider nicht auf einer ominösen Whitelist steht. Ich weiß das zufällig, weil mein Provider auch davon betroffen ist. Hier findest Du nähere Informationen und wie Du dieses Problem umgehen kannst. Eventuell ist das ja des Rätsels Lösung.