Kann keine Konten einrichten (Freenet+GMX)

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 31.3.0
    * Betriebssystem + Version: 7
    * Kontenart (POP / IMAP): POP
    * Postfachanbieter (z.B. GMX): GMX + Freenet


    Hallo,


    ich habe mir kürzlich einen neuen PC zugelegt und auf diesem das aktuelle Thunderbird installiert. Die Übernahme der Ordnerstruktur und der ganzen Mails vom alten Rechner hat problemlos funktioniert. Allerdings hat sich das Programm geweigert, Mails bei den Providern abzurufen. Nachdem ich nicht weitergekommen bin, habe ich in der Konteneinstellung die Konten komplett gelöscht. Leider ist es mir bisher nicht gelungen, die eMail-Konten neu anzulegen.


    Folgende Varianten habe ich mit beiden Providern ausprobiert:


    Konto einrichten - Daten auf Seite 1 eingeben - nachdem der Vorschlag von Thunderbird auf Seite 2 kam, von IMAP auf POP geändert und dann fertig gedrückt. Es erfolgt die Password-Prüfung (positiv) - das Fertig-Feld wird grau und es passiert nichts mehr (auch bei Wartezeit größer 5 Minuten).


    Konto einrichten - Daten auf Seite 1 eingeben - nachdem der Vorschlag von Thunderbird auf Seite 2 kam, von IMAP auf POP geändert und dann auf manuell bearbeiten gedrückt - auf Seite 3 nichts geändert, nur auf Fertig gedrückt - Password-Test erfolgreicht - Fertig-Feld wird grau und das wars.


    Konto einrichten - Daten auf Seite 1 eingeben - nachdem der Vorschlag von Thunderbird auf Seite 2 kam, von IMAP auf POP geändert und dann auf manuell bearbeiten gedrückt - auf Seite 3 nichts geändert, nur auf erneut Testen gedrückt - Fehlerhinweis "Thunderbird konnte keine Einstellungen für Ihr eMail-Konto finden" erscheint


    Ich habe auch schon mit Telnet getestet, ob der Rechner Kontakt mit den beiden Providern aufnimmt - mit positivem Ergebnis, an der Firewall oder an Norton AntiVirus scheint es also nicht zu liegen.


    Vielleicht fällt Euch ja eine Lösung zu diesem Problem ein?


    Vielen Dank und viele Grüße
    Quax

  • Hallo und willkommen im Forum!

    Zitat

    an der Firewall oder an Norton AntiVirus scheint es also nicht zu liegen.


    Genau darauf deuten die geschilderten Symptome aber hin.
    Zunächst stelle Norton so ein, dass es weder Mails noch das Thunderbird-Profil abscannt. Meistens kommen Probleme bei der Mailüberwachung, weil du die Konten mit Verschlüsselung eingerichtet hast, eine Sicherheitssoftware diese Mail aber nicht lesen kann und sie blockiert oder über einen Hackertrick überprüft und genau das bringt die Probleme. Ein Update einer involvierten Software (Thunderbird) bringt immer die Gefahr von Fehlern mit. Bedenke, dass ein Telnetbefehl in Windows nur die unverschlüsselten Ports berücksichtigt, aber nicht die verschlüsselten und die sind eben oft erforderlich.
    Lies mal diesen Thread und die Antwort von Peter_Lehmann 
    http://www.thunderbird-mail.de…7005?f=33&t=67005#p366319
    Wende dich auch an das Norton Forum oder Hotline.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Hallo mrb,


    danke für Deine Tips. Leider haben sie nicht zum gewünschten Erfolg geführt. Ich habe testweise den kompletten Antivirus gelöscht und anschließend erneut versucht, Konten anzulegen - mit dem gleichen Ergebnis wie oben.


    Weiß vielleicht noch jemand einen anderen Trick?


    Vielen Dank und viele Grüße
    Quax

  • Hallo quax1,


    poste hier doch mal Screenshots von den Einstellungen und gibt den genauen Telnet-Befehl an, den Du verwendet hast.


    Gruß


    Susanne

  • @quax1,
    außerdem wäre es interessant zu wissen, ob das Problem auch in einem neuen Profil auftritt.
    4 Ein neues Profil erstellen


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Hallo,


    Danke an alle, das Problem ist gelöst.


    Ich habe, wie im Tip von mrb erwähnt, ein Testprofil eingerichtet. Hier konnte ich ein Mailkonto erfassen - also war für mich klar, daß beim Standardprofil etwas verhunzt ist. Also Thunderbird komplett vom Rechner eliminiert. Daraufhin habe ich mir von der Festplatte des alten Rechners den kompletten Thunderbird-Ordner kopiert und auf dem neuen Rechner eingefügt. Anschließend Thunderbird neu installiert und siehe da - es funktioniert wieder wie gehabt.


    Vielen Dank und viele Grüße
    Quax