Problem mit web.de, sowohl Anrufen als auch Senden geht nicht

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 31.3.0
    * Betriebssystem + Version: Mac OS X
    * Kontenart (POP / IMAP): POP
    * Postfachanbieter (z.B. GMX): web.de



    Hallo,
    ich versuche verzweifelt ein neues web.de-Konto anzulegen. Das Anlegen an sich klappt offenbar schon. Aber ich kann weder Nachrichten abrufen (das dauert ewig und führt zu keinem Ergebnis) und Nachrichten senden geht ebenfalls nicht (dauert auch ewig und sendet letzlich nicht).


    Ich habe ein gmail-Konto, das funktioniert einwandfrei. Ich habe ein anderes web.de-Konto, da funktioniert zumindes das Abrufen der Nachrichten, das Senden allerdings auch nicht.


    Kann mir jemand sagen, wo ich nach einem Fehler suchen kann?
    Vielen Dank

  • Moin,
    mal zur Info: nachdem ich die Einstellungen vom Ausgangsserver smtp irgendwie 30 mal in allen möglichen Variationen hin und her geändert habe funktioniert das senden jetzt.


    Das Senden voem Mails beim neu angelegten web.de-Konto funktioniert mit folgender Einstellung:
    Beschreibung: <nicht angegeben>
    Server: smtp.web.de
    Port: 587
    Benutzername: mail_adresse [allerdings ohne "web.de" dahinter]
    Authentifizierungsmethode: Passwort, normal
    Verbindungssicherheit: STARTTLS



    Das Senden voem Mails beim anderen (älteren) Konto funktioniert mit dieser Einstellung:
    Beschreibung: Standart Web.de
    Server: smtp.web.de
    Port: 587
    Benutzername: <nicht angegeben>
    Authentifizierungsmethode: Keine Authentifizierung
    Verbindungssicherheit: STARTTLS, wenn möglich


    Empfangen kann ich bei dem neu-angelegten Konto noch immer keine Mails. Ist mir jetzt aber auch egal, ich mache das mit einer Weiterleitung - fertig.


    Thema ist erledigt.

  • Hallo ice b,


    Thema ist erledigt.


    Du kannst das Thema oben als erledigt markieren. Ich möchte allerdings darauf hinweisen, dass da so einiges noch nicht zusammenpasst. Vom Senden-Problem, das Dir egal ist, einmal abgesehen, erscheint es mir merkwürdig, dass web.de es erlauben würde, über deren SMTP E-Mails zu versenden, ohne das man sich mit Benutzername und Passwort zuvor authentifiziert. Damit wäre dieser Server unter Spammern sicher sehr gefragt.


    Gruß


    Susanne