Thunderbird reagiert nicht mehr + zeigt nur noch Posteingang an

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    * Thunderbird-Version:
    * Betriebssystem + Version:
    * Kontenart (POP / IMAP):
    * Postfachanbieter (z.B. GMX):
    * Eingesetzte Antivirensoftware:
    * Firewall (Betriebssystem-intern/Externe Software):


    Hallo zusammen,


    arbeite mit der neuesten thunderbird version 31.6.0 mein Betriebssystem ist windows 8.1 die Kontenart: Imap, Postfachanbieter ist iesy jetzt unitymedia, Antivirensoftware ist Antivir Pro von Avira die Firewall die von MS.
    Eigentlich hat mein Thunderbird immer gut gearbeitet. Neulich habe ich aber eine Rescue CD gebootet . Seitdem ist zumindest bei Thunderbird und im Wartungscenter etwas schief gelaufen. Im Wartungscenter bekomme ich immer die Mitteilung das mein Virenprogramm und die Firewall deaktiviert seien. Ist es aber nicht! Laut Avira ein Windows-Problem.
    Im Thunderbird bei Anmeldung läuft immer zu die Eieruhr bis zur Zeitüberschreitung und die Postfächer sind sehr eingeschränkt. Es gibt quasi nur noch den Posteingang. Unter lokale Ordner noch einen Papierkorb und den Postausgang. Ich gehe davon aus das ich ein windows-problem habe, weiß trotzdem jemand Rat?
    Reiner222

  • Hallo Reiner222


    und willkommen im Thunderbird-Forum!



    Deinstalliere mal Avira komplett und installiere es dann neu.
    Dann das E-Mail-Scanning deaktivieren und das Thunderbird Profil als Ausnahme setzen.
    Siehe dazu unser Wiki
    Antivirus-Software - Datenverlust droht!
    Und: ein- ausgehende Mails scannen? Hier ein interessanter Beitrag von Peter_Lehmann dazu


    Wenn TB dann immer noch spinnt, starte mal im Thunderbird-SafeMode (Abgesicherter Modus) (dazu TB mit gedrückter Umschalttaste starten oder in TB=> Hilfe>Mit deaktivierten Addons neu starten)
    Ordner bei IMAP in Datei>Abonnieren anhaken

  • Hallo,
    danke für die Info. Hatte TB x mal neu installiert ohne jeden Erfolg. Schon am Samstag ich habe leider gar nicht mehr die Antwort abgewartet, habe ich mein windows aufgefrischt. Dann lief auch der TB wieder problemlos. Sorry