Senden von E-Mail nicht mehr möglich

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version:heute neueste Version heruntergeladen
    * Betriebssystem + Version:Windows 7
    * Kontenart (POP / IMAP):pop.1und1.de
    * Postfachanbieter (z.B. GMX):1und1
    * Eingesetzte Antivirensoftware:Norton und AntiBrowserSpy 2015
    * Firewall (Betriebssystem-intern/Externe Software):Norton


    Ich kann keine E-Mails mehr senden. folgende Anzeigen :
    "Login auf dem Server smtp.1und1.defehlgeschlagen.


    Fehler beim Senden des Benutzernamens.Der Mail-Server pop.1und1.de antwortete: authentication failed


    Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendetwerden, weil die Verbindung mit dem SMTP-Server smtp.1und1.de ihreAblaufzeit (Timeout) überschritten hat. Versuchen Sie es nochmalsoder kontaktieren Sie Ihren Netzwerkadministrator.


    Senden der Nachricht fehlgeschlagen.
    Fehler beim Senden der Nachricht:Passwort für smtp.1und1.de ist nicht verfügbar. Die Nachricht wurdenicht gesendet."


    Habe heute auch eine Systemswiederherstellung gemacht und auch die hier vorgeschlagenen Chats gelesen. Bin aber nicht weitergekommen.
    Übrigens konnte ich gestern mal kurzzeitig e-mails senden - ohne dass ich Veränderungen vorgenommen hatte.

  • Guten Morgen Hans! (<= JA, so viel Zeit nehme ich mir hier ... .)


    Die vom Mailserver an den Mailclient gesendete Nachricht "authentication failed" ist doch absolut eindeutig:
    1.) du erreichst den Server (sonst könnte dir dieser ja nicht antworten), und
    2.) die Authentisierungsdaten stimmen nicht. Und es ist gut, dass der Server dann die Zusammenarbeit verweigert!



    Also prüfe penibel (!) alle zur Authentisierung in den Konteneinstellungen eingetragenen Daten, mit den Vorgaben auf der Webseite von 1&1:
    (meine Angaben stimmen zwar zur Zeit, sind aber keinesfalls relevant!)
    - die Verbindungssicherheit SMTP: STARTTLS
    - den zu verwendenden Port: 587 oder auch 25
    - den Benutzernamen: die Mailadresse des betreffenden Mailkontos, kein Alias (Weiterleitung)
    - das mit dem Provider vereinbarte Passwort (*), und
    - die Authentifizierungsmethode: Passwort, normal


    (*) Bei dieser Gelegenheit kannst du gleich mal wieder ein neues Passwort bei deinem Provider hinterlegen. Sicherheitsbewusste User machen das sogar regelmäßig.



    Mit freundlichen Grüßen!
    Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,
    danke für die schnelle Antwort.
    Habe alles wie von Dir vorgeschlagen eingerichtet.
    Jetzt konnte ich zwar senden - ist aber offenbar nicht angekommen. Habe E-Mail an mich selbst geschickt.
    Habe Port 587 und 25 probiert, mit gleichem Erfolg.


    Nachtrag. Habe gerade den Port auf 110 umgestellt. Jetzt scheint wieder alles zu funktionieren.
    Sollte trotzdem noch ein Problem auftauchen , melde ich mich.


    Nochmals vielen Dank für Deine Hilfe.

    Einmal editiert, zuletzt von Hans! ()