Thunderbird verhält sich beim Beantworten von Mails "seltsam"

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 38.5.1
    * Betriebssystem + Version: Windows 8.1
    * Kontenart (POP / IMAP): Pop
    * Postfachanbieter (z.B. GMX): Alle
    * Eingesetzte Antivirensoftware: Kaspersky
    * Firewall (Betriebssystem-intern/Externe Software): Kaspersky


    Hallo beisammen,


    Ich habe folgendes Problem: Wenn ich eine Mail beantworten will, ertönt bei jedem (JEDEM) Tastaturanschlag ein Geräusch (der Klang, mit dem Windows mich sonst auf Fehleingaben hinweist).
    Das ist "eigentlich" "nur" nervig. Aber man muss es doch abstellen, bzw. die Fehlerquelle eliminieren können.


    Ansonsten funktioniert alles, d.h. die Mail kann beantwortet und auch versandt werden.


    Wenn ich einen neue Mail erstelle, tritt dieses Problem nicht auf. Es sollte also irgend etwas mit der Antwort-Funktion, oder einem von ihr angestoßenen Prozess zu tun haben.


    Hatte von Euch schon mal jemand dieses Problem, und wurde es gelöst?


    Danke im Voraus,
    Groucho

  • Hallo Groucho


    und willkommen im Thunderbird-Forum!


    Tja, so etwas hatten wir m.E nach noch nicht und ich bin ja nmun schon ein paar Tage hier ?(


    Starte mal TB im Thunderbird-SafeMode (Abgesicherter Modus) (dazu TB mit gedrückter Umschalttaste starten oder in TB=> Hilfe>Mit deaktivierten Addons neu starten)


    Sollte das nichts bringen, erstelle mal mit dem Profilmanager ein neues zusätzliches Profil nur zum Testen.


    Ergebnisse?