Kein Sendeprotokoll in Postausgang u. ewiges Kopieren in Ordner Sent

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: neueste
    * Betriebssystem + Version: win 7
    * Kontenart (POP / IMAP): iMAP
    * Postfach-Anbieter (z.B. GMX): freenet
    * Eingesetzte Antiviren-Software:Avira
    * Firewall (Betriebssystem-intern/Externe Software): Avira
    * Router-Modellbezeichnung (bei Sende-Problemen):

  • Hallo und willkommen im Forum!
    Deine Beschreibung ist so mager, dass man so keine sichere Antwort geben kann.
    Meinst du "Postausgang" oder den Ordner "Gesendet"?
    Stelle in Extras > Konteneinstellungen > "Kopien & Ordner" ganz oben (eine Kopie speichern") auf "Anderer Ordner" und gib den Pfad zum gleichen Ordner "Gesendet" dort ein. Dort müsste in der Auswahl "Gesendet in Freenet" stehen.
    In IMAP-Ordnern haben einige wenige Mailserver Probleme beim Abspeichern gesendeter Mails mit Thunderbird bzw. umgekehrt.


    Gruß


    P.S. wir sind es im Forum gewohnt, zumindest bei der ersten Frage eine knappe Begrüßung erfolgt.
    So wie du deine Frage gestellt hast, finde ich recht unhöflich, auch weil du dir für die Beschreibung nicht geringste Mühe gegeben hast.
    I.R. antworten dann hier nur sehr wenig Helfer. Wir Helfer möchten nämlich unnötige Rückfragen vermeiden.

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Vielen Dank mrb für die sehr gute Antwort auf mein Problem, damit ist es gelöst !!!