Thunderbird sendet keine Mails

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version:38.7.2
    * Betriebssystem + Version:Linux Mint 17.3, Mate
    * Kontenart (POP / IMAP): IMAP
    * Postfach-Anbieter (z.B. GMX): Gmail, freenet, one.com
    * Eingesetzte Antiviren-Software: ./.
    * Firewall (Betriebssystem-intern/Externe Software): ./.
    * Router-Modellbezeichnung (bei Sende-Problemen):


    Hallo in die Runde!
    Ih bin echt am Verzweifeln. Habe mir nen neuen Rechner besorgt, Linux drauf, Thunderbid eingerichtet. Habe drei Mailkonten. Freenet, Gmail und one.com
    Konten werden automatisch eingerichtet. Alle Konten empfangen Mails. Absenden geht jedoch nur über Gmail! Habe die Kontoeinstellungen manuell überprüft, ohne Ergebnis. Lasse Thunderbird die Einstellungen vom Anbieter übernehmen. Test: Thunderbird kann keine Verbindung herstellen.


    Wer kann helfen?


    Nachtrag: Test im abgesicherten Modus ohne Erfolg

    Einmal editiert, zuletzt von worldparks ()

  • Hallo und willkommen im Forum!
    ich kann dir keine Tipps zu Thunderbird auf Linux geben, aber eins kann ich dir sicher sagen:
    der Kontenassistent hat bei Freenet Probleme, weil dieser eine ungewöhnliche KOnstellation verwendet. Du wirst hier wohl über "manuell bearbeiten" nachhelfen müssen.
    Servername für POP und IMAP mx.freenet.de
    SSL/TLS Port 995 (POP) und 993 (IMAP).
    Passwort normal
    SMTP: mx.freenet.de Port 465 SSL/TLS Authentifizierungsmethode: verschlüsseltes Passwort.


    Entferne das Konto noch einmal und lege es neu an. Nach Drücken auf "weiter" verwende im zweiten Fenster den Button "manuell bearbeiten".


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

    Einmal editiert, zuletzt von mrb ()