Fehler beim Senden der Nachricht. Der Mail-Server antwortete: 5.3.4 554-554 5.2.0 STOREDRV.Deliver; delivery result banner. Bitte überprüfen Sie die Nachricht und wiederholen Sie den Vorgang.

  • Auweia, das fängt ja schon gut an :rolleyes:
    * Thunderbird-Version: 45.3.0 (hat sich wie wild upgedated, nachdem ich Hile/über Thunderbird angeklickt habe....)
    * Betriebssystem + Version: ist damit Windows 10 gemeint??
    * Kontenart (POP / IMAP): IMAP
    * Postfach-Anbieter (z.B. GMX): Outlook.com
    * Eingesetzte Antiviren-Software: Kaspersky
    * Firewall (Betriebssystem-intern/Externe Software): echt jetzt? keine Ahnung, Kasperksy?
    * Router-Modellbezeichnung (bei Sende-Problemen): ihr macht mich fertig... ist das Modem gemeint? auf dem steht Netgear N150 / DGN1000


    Nun zum Problem: ich erhalte o.g. Meldung, wenn ich ein Mail versenden möchte.


    Also wenn ich die e-mail mit dem "original" Absender XXXXX@outlook.com sende, geht es.
    Aber wenn ich die e-mail mit dem Alias-Absender XXXXXX@bluewin.ch sende, geht es nicht (mehr). Hat aber bis vor Kurzem einwandfrei funktioniert.
    Dieser Absender ist auch beim Postausgangsserver so hinterlegt.


    Warum geht es jetzt plötzlich nicht mehr?


    Bitte Antwort für super "DAU" Ü40, vielen Dank für eure Hilfe.



    * DAU = dümmster anzunehmender User 8o?(


    P.S. der nette Microsoft Support hat mir geantwortet ich soll mich an den Hersteller von Thunderbird melden bei Problemen beim senden aus Thunderbird

    Einmal editiert, zuletzt von DSN ()

  • Hallo,


    du willst also über den Microsoft-Server eine Mail versenden mit einer bluewin.ch-Absenderadresse? Höchstwahrscheinlich hat Microsoft diese Möglichkeit deaktiviert wie ziemlich viele andere Mailprovider schon längst auch.
    Das hieße also lediglich, dass du dir zu deiner bluewin.ch-Mailadresse ein ein bluewin.ch-Konto anlegen musst und dann über den bluewin.ch-SMTP-Server auch wieder E-Mails mit diesem Absender verschicken kannst.


    MfG
    Drachen

  • Hallo Drachen


    Danke für deine Antwort.


    Dann wäre das ja ganz neu deaktiviert worden, da es bis vor kurzem noch funktionierte.


    Man kann ja auch "Alias" Adressen eingeben bei Microsoft, deswegen habe ich mir ja noch gar nicht vor langer Zeit extra diese E-mail Adresse eingerichtet. Und jetzt würgen die das plötzlich ab?


    Über Thunderbird kann ich die bluewin-mails nur abrufen aber nicht versenden, da eine gratis Email Adresse da Sw....com mir hier auf dem Lande keinen E-mail Anschluss anbieten kann. Und für die Gratis-Emails unterdrücken sie die Möglichkeit, E-mails über Thunderbird zu versenden.


    Naja, ab nächstem Jahr dann irgendwann mal möglich Internet und Email da zu beziehen, da sollen Glasfaserkabel verlegt werden.


    Falls noch jemand etwas weiss, bitte Antworten, danke.

  • Habe es geschafft....


    Den Alias im Konto gelöscht und neu erfasst, gefühlte 1000 neue codes und was weiss ich bestätigt....


    et voilà, es funktioniert wieder :-))


    Hoffentlich bleibt es auch dabei.


    Ein klein wenig stolz bin ich ja schon auf mich :thumbsup:

  • Hallo,


    schön dass du es hinbekommen hast :)


    Bluewin erlaubt bei Gratisangeboten kein Versenden per Mailclient, abrufen aber schon? Sehr ungewöhnlich.


    MfG
    Drachen