"Vollständige Themes" werden nach Thunderbird Version 60 nicht mehr unterstützt

  • Hallo!


    Thunderbird Version 60 steht vor der Tür. Voraussichtlich wird dies die letzte Version sein, welche die "vollständigen Themes" ermöglicht. Zusätzlich werden die "Lightweight-Themes" unterstützt, welche man bereits seit längerer Zeit von Firefox kennt. Standardmäßig bringt Thunderbird 60 bereits ein helles und ein dunkles Lightweight-Theme mit.



    Richtigstellung:

    Vor kurzem hatte ich angekündigt, dass bereits in Thunderbird 60 die vollständigen Themes nicht mehr funktionieren. Dies war ein Irrtum! Die Einschränkung gilt also erst für spätere Versionen.

    Gruß
    Thunder ( Mein persönlicher Wunschzettel )


    Keine Forenhilfe per Konversation! - Danke für Euer Engagement und Eure Geduld!

    Einmal editiert, zuletzt von Thunder () aus folgendem Grund: Richtigstellung

  • Thunder

    Hat das Thema geschlossen
  • Thunder

    Hat das Thema freigeschaltet
  • Thunder

    Hat den Titel des Themas von „Ab Thunderbird Version 60 sind nur noch "Lightweight-Themes" möglich“ zu „"Vollständige Themes" werden nach Thunderbird Version 60 nicht mehr unterstützt“ geändert.