Ordner "Gesendet" werden 2 versch. Adressen unter Allgemein angezeigt

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.5.3 (32 Bit)
    • Betriebssystem + Version: WIN 10 Home
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): WEB
    • Eingesetzte Antiviren-Software: Avast Pro Antivira
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Ich grüße das Forum.

    Meine Frage heute: von Thunder habe ich gelesen, dass man den Ordner "GESENDET" mit Rechtsklick/Eigenschaften/Allgemein überprüfen kann, wie groß der ist. Zurzeit habe ich keine Prüfmöglichkeit. Die Größe auf Datenträger: ist 0 KB

    Kann man die im Voraus irgendwo vergrößern?

    Dann sehe ich bei 2 WEB-Konten mit unterschiedlichen Namen, dass bei Name des Ordners: 1 x Gesendet steht und 1 x SENT. Kann hier auch ein Fehler vorliegen? denn bei dem Postfach mit "SENT" geht alles ordnungsgemäß nach Versenden der Mail auch als Kopie in Ordner" Gesendet", nur bei "GESENDET" geht es nicht in den Ordner: Gesendet" sondern ich muss ihn unter "Lokalen Ordner" abspeichern.


    Antwort bei Thunder war auch: "du benutzt kein Netzlaufwerk? Wie und wo muss/kann ich das einstellen?

    Auch hatte ich heute wieder das Problem, dass eine Datei mit Anhänge 11,1 MB zwar versandt, aber nicht als Kopie gespeichert wurde, respektive wurde mir der Hinweis gezeigt unter Lokalen Ordner zu speichern. hmmm ?(


    Ich danke im Voraus für Eure Antworten


    Gruß

    Carina

  • Hallo Carina49,

    Kann man die im Voraus irgendwo vergrößern?

    der vergrößert sich automatisch, wenn dort Inhalte (Mails, ggf. inkl. Anhänge) drin gespeichert werden. = KB heißt nur, dass dort aktuell nichts drin ist.

    Dann sehe ich bei 2 WEB-Konten mit unterschiedlichen Namen, dass bei Name des Ordners: 1 x Gesendet steht und 1 x SENT.

    DAs ist ungewöhnlich bei ein und dem selben Anbieter.

    denn bei dem Postfach mit "SENT" geht alles ordnungsgemäß nach Versenden der Mail auch als Kopie in Ordner" Gesendet", nur bei "GESENDET" geht es nicht in den Ordner: Gesendet" sondern ich muss ihn unter "Lokalen Ordner" abspeichern.

    Kennst Du ein deutsches Frage wort mit H? -- Häääh?


    Was genau treibst Du da? Wenn Du sendest, solltest Du gar nichts weiter machen (müssen). Was hat der Lokale Ordner damit zu tun? Hast Du in den Koneoeinstellungen an Stellen herumgedoktert, die Du nicht klar verstanden hast?


    Bevor ich jetzt tiefer einsteige möchte ich zuerst einmal verstehen, was genau Du machst und was genau dann passier.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 12 | Apple Mail

  • Hallo Slengfe,

    Danke für deine netten Kommentare. Das Wort mit "H..." kenne ich zu gut. Wie oft frage ich mich das, wenn ich am PC sitze und ständig irgendwelche Neuerungen/Änderungen in den Programmen feststellen muss. Ich bin nicht blond, bin auch nicht blöd, nur alt und der Kopf-Computer mag halt nicht mehr so :D


    Was genau treibst Du da? Wenn Du sendest, solltest Du gar nichts weiter machen (müssen). Was hat der Lokale Ordner damit zu tun? Hast Du in den Koneoeinstellungen an Stellen herumgedoktert, die Du nicht klar verstanden hast?

    Wenn ich dir das erzähle, glaubst es eh nicht :). Spass beiseite. Wenn ich sende, mache ich nichts weiter wie nur einen Klick auf Senden, dann geht ja auch die "Post" ab. Nur im nächsten Atemzug kommt halt die schöne Meldung

    und das "hasse" ich, zumal es NUR bei dem einen Mail-Account ist. (Ich habe 4 verschiedene, 3 davon laufen astrein, nur dieses Postfach nicht) Keiner kann mir beantworten, WARUM es hier zu Problemen kommt. Ich will keine Kopie im Lokalen Ordner / Gesendet SONDERN ganz normal in GESENDET. s. Bild


    hier müssen meine Kopien abgelegt werden!!!!


    X( ich doktere nicht. Die Kontoeinstellungen habe ich alle überprüft - ob bei TB oder WEB - sind alle gleich. grrrrrrrrrrrrr


    Jetzt bin ich gespannt, ob Du dies verstanden hast. :) Ich kann mich schlecht in Kurzfassung ausdrücken, bin aus'm Anwaltsbereich und da sind halt die Schriftsätze länger :)


    Schönes Wochenende

    Carina (Ilse)

  • Hallo Carina49,


    also das hilft doch schon mal weiter, auch wenn ich die Meldung in dieser Ausführlichkeit und dieser Auswahlmglichkeit nicht kenne (toitoitoi, man ein funktionierendes System hat, sieht man Neuerungen an Fehlermeldungen nicht). Ich würde mal folgendes machen:


    1. Überprüfe den Serverspeicherplatz Deines Web.de-Kontos (ist der immer noch auf 12 MB begrenzt?). Wieviel ist belegt? Und noch wichtiger: Wieviel ist noch frei?

    2. Repariere und komprimiere den Gesendet-Ordner.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 12 | Apple Mail

  • Hallo Slengfe,


    ich melde mich noch einmal kurz (oder lang):

    Danke für die Antwort, hab ich mir ausgedruckt und werde das überprüfen.

    Jetzt habe ich - glaube ich bald - den eigentlich Grund festgestellt und zwar: Ich musste eine Mail mit Anhang (9,8 MB) verschicken und hier passierte es, dass die Mail versandt wurde aber eine Kopie in diesen "blöden" Ordner "Lokale Ordner" gespeichert ist. grrrrrrrrr

    Wieso nur bei dem einen Postfach, ich verschicke überwiegend Mails mit Anhänge (an Kunden) und in den anderen 3 Postfächer klappt es wunderbar - NUR nicht bei dem 4.

    Hast Du noch eine Ahnung?


    Gruß

    Carina

  • Hallo Carina,


    siehe meinen Punkt 1.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 12 | Apple Mail

  • Hallo Carina49,


    was ist mit Punkt 2?


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 12 | Apple Mail

  • Guten Abend Slengfe,


    Pkt. 2 war auch durchgeführt, habe den Ordner eben noch einmal komprimiert und repariert.

    Bedingt durch Krankheit werden zurzeit in den beiden bewussten Mail-Postfächern keine Mails versandt oder empfangen.

    Ich melde mich sofort wieder wenn das "Problem" der Speicherung im Ordner GESENDET wieder versagt hat.


    Gruß

    Carina