EditEmailSubject 2.1.1 nicht kompatibel mit Thunderbird 68.x

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.9 -> 68.x

    Ich nutze


    EditEmailSubject 2.1.1


    um nachträglich den Betreff zu ändern. Leider ist diese Version nicht kompatibel zu TB 68.x.


    Hat jemand schon eine Info vom Autor, wann ein Update geplant ist oder kann einen Ersatz empfehlen?`


    Danke


    Volker