Beiträge von GH_1929

    Herzlichen Dank Feuerdrache, ich habe zuerst geztweifelt, aber es half, die beiede unsichtbare Emails sind wieder da. Nochmals Dank für die sehr schnelle Hilfe.


    Mit freindlichen Grüssen
    gh_1929

    Guten Morgen,


    ich habe Gestern und Heute Mails verschickt und als ich in Ordner>Gesendet nachschaute waren zwei Emails nicht vorhanden, weder in Ordner Gesendet noch in Papierkorb. Wenn ich Suche aktiviere, so waren die Emails da und als Ablegeort stand Gesendet. und als Datum nur die Uhrzeit 11:45, dass es Heute verschickt wurde. Wo ist das Email und wieso ist es unsichtbar? Vielleicht hat jemand eine Erklärung.


    MfG
    gh_1929





    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    * Thunderbird-Version: 38.7.2
    * Betriebssystem + Version: WIN 7
    * Kontenart (POP / IMAP): POP
    * Postfach-Anbieter (z.B. GMX):
    * Eingesetzte Antiviren-Software: Kaspersky IS 2016
    * Firewall (Betriebssystem-intern/Externe Software): Kaspersky
    * Router-Modellbezeichnung (bei Sende-Problemen):

    Herzlichen Dank MRB, aber ich weiss nicht wie ich die obsolete Einträge von IP4300 löschen kann. Ich gehe in Konfiguration Bearbeiten, suche IP4300 Einträge, aber ich kann nicht alle markieren weder mit Maus oder mit rechte Maustaste und so auch nicht deleten.


    Mit freundlichen Grüssen
    gh_1929

    Hallo,


    Ich habe nach etwas zögern mutgefasst und löschte den Eintrag in Konfigurationsdatei "print.print_printer Canon iP4300" und als ich Vorschau betätigte war der Seite zu sehen und konnte auch ausdrucken. Was ich nicht weis, kann man die Konfigurationsdatei von nicht mehr aktuelle Einträge säubern und wie. Es sind über 35 Einträge von nicht mehr verwendeten IP4300 Printer vorhanden.


    MfG
    gh_1929

    Hallo,



    Ich habe ein Problem - bei WIN 7, wenn ich Druckervorschau betätige in Thunderbird erscheint ein graues Seite, änlich bei pdf
    Files, die einzige Lösung die ich fand bisher, war bei Mails mit Drag&Dropin Word transferieren und dort ausdrucken, bei pdf Files Speichern und mitAdobe Acrobat ausdrucken. Ich versuchte die "Konfiguration zu bearbeiten" unter print.printer, es scheint um die 80 Einträge zu enthalten teils Canon MG5350 meinaktuelle Printer aber auch mein ehemalige Printer Canon IP4300 ist reichlich dabei. Wie kann man die nicht mehr benötigte Printer löschen? eine Art Tabula Rasa machen? leider hat mich die Englische Anweisung auch nicht weiter gebracht. Es gibt Zeilen mit String, Integer, Boolen wobei ich habe keine Ahnung wie und welche Werte da sein müssten.


    Es hat bei "Information für Fehlerbehebung" 35 Einträge zu IP4300 und ähnlich viel Einträge zu MG5300, ich weiss nur nicht was ich ändern
    muss! Das einzige die ich in "Information für Fehlerbehebung" fand und vermute, dass das der Fehler sein dürfte ist


    print.print_printer Canon iP4300,


    also ein Printer die nicht seit langem nicht mehr vorhanden ist - auch nicht unter "Geräte & Drucker" dort ist MG5350 als standard Drucker definiert.



    Vielleicht weiss jemand Rat, herzlichen Dank im Voraus.
    Liebe Grüsse
    gh_1929

    • steinigung.gif








    Forensoftware: Burning Board®, entwickelt von WoltLab® GmbH Copyright © 2003–2015 Thunderbird Mail DE – Sie befinden sich NICHT auf einer offiziellen Seite der Mozilla Foundation.
    Mozilla®, mozilla.org®, Firefox®, Thunderbird™, Bugzilla™, Sunbird®, Seamonkey®, XUL™ und das Thunderbird-Logo sind (neben anderen) eingetragene Markenzeichen der Mozilla Foundation.



    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    * Thunderbird-Version: 38.3.0
    * Betriebssystem + Version: WIN 7 Home Prämium
    * Kontenart (POP / IMAP): POP
    * Postfachanbieter (z.B. GMX): IT-Factory
    * Eingesetzte Antivirensoftware: Kaspersky IS 2016
    * Firewall (Betriebssystem-intern/Externe Software): Kaspersky

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 36.1.0
    * Betriebssystem + Version: Win 7 Home Praemium SP 1
    * Kontenart (POP / IMAP): POP / IMAP
    * Postfachanbieter (z.B. GMX): GGAWEB & GMX
    * Eingesetzte Antivirensoftware: KIS 2015
    * Firewall (Betriebssystem-intern/Externe Software): KIS 2015


    Hallo,


    Seit einige Zeit habe ich Probleme um Emails oder Internet Artikel direkt auszudrucken. Wenn ich Druckvorschauwähle erscheint e3in grau Blatt ohne Zeichen, starte ich Drucken und wähle Eigenschaften bei Drucker und "Vorschau vor dem Druckvorgang" zeigt mir ein leere weisse Seite und bei Druckbefehl erhalte ich eine leeres Blatt änliches passiert, wenn ich mit Ctrl C & V ein Bild von Bildschirm übertragen will auf IrfanView, hingegen auf MS_WORD geht, so dass wenn ich etwas ausdrücken will oder in IrfanView übertragen muss ich durch MS_Word oder und Widows Snipping Tool verwenden, Ich finde keine Erklärung. die verwendete Printer ist Canon MG 5350 mit WLAN Verbindung. Vielleicht hat jemand eine Erklärung?


    MfG
    gh_1929

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 31.3.0
    * Betriebssystem + Version: Windows 7. Home Premium
    * Kontenart (POP / IMAP): POP
    * Postfachanbieter (z.B. GMX): GGAWEB


    Guten Tag,


    vor einige Tage habe ich einige Emails erhalten, die ich weiterleiten wollte, ich habe sie nicht gesehen. Mit "Suchen" konnte ich sie finden, das Suchprogramm hat einige in Ablageort "Posteingang" andere in "Gesendet" gefunden. Wenn ich aber in den "Posteingang" anschaue sind die angezeigte Emails weder vom 21.11.2014 noch vom 04.12.2014 sichtbar und in "Gesendet" ist auch nur die eine vom 04.12.2014, Ich weiss nicht was ich falsch mache oder was der Grund sein kann bzw. wie kann ich die Files sichtbar machen. Vielleicht hat jemand eine Erklärung.


    Ich danke zum voraus, mit freundlichen Grüssen
    gh_1929

    Thunderbird-Version: 24.2.0
    Betriebssystem + Version: Win 7 Home Praemium
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): GGAWEB


    Hallo


    Ich weiss nicht was ich falsch machte, irgendwie ist die Menü-Leiste und das Verfassen-Symbol-Leiste verschwunden, ich kann weder mit der Linke noch mit der Rechte Maus wieder herstellen unabhängig in welche Bereich ich anklicke. Ich versuchte auch unter "Konten-Einstellungen bearbeiten", ohne Erfolg. Die Formatierung und Schnellfilter-Leiste sind weiterhin vorhanden.


    Vielleicht hat jemand ein Vorschlag, ich danke zum voraus.
    Mit freundlichen Grüssen
    gh_1929

    Thunderbird-Version: 8.0
    Betriebssystem + Version: WIN 7 Home Prämium Serv. Pack 1
    Kontenart (POP / IMAP):POP3
    Postfachanbieter (z.B. GMX): IT-Factory


    Es sind in den letzten Tagen verschiedene Fehler aufgetreten, wie weit sie zusammenhängen kann ich nicht sagen. So z.B. zw. 15 und 18 Dezember habe ich von Kaspersky 54 Log-Files mit 6.7 GB, Gestern kam die Error Meldung von Kaspersky

    Zitat

    Ihr Schlüssel wurde gesperrt. Das Update steht nicht zu Verfügung. Deshalb besteht für Ihren Computer Infektionsrisiko. etc. etc.


    Die angegebene Link habe ich vorsichtshalber nicht angeklickt. Ein Update konnte ich ausführen und das Lizenc läuft noch 87 Tage, so dass ich irgendwelche Malware vermutete. Diese Warnung ist schon vor einige Wochen mal gekommen


    Gestern merkte ich wider, dass einige duzent Files von Server ein zweites Mal abgeladen wurden.
    Heute merkte ich, dass Posteingang leer ist, alle andere Ordner schienen intakt. Ein Blick in TB Profiles zeigte mir, dass der Inbox mit gestrigen Datum vorhanden ist, naxchdem ich Inbox.msf File gelöscht habe und TB neu startete funktionierte wieder Posteingang und zeigte insgesamt 1151 Files an. Hat jemand eine Ahnung was passierte? Ich danke voraus für Euere Meinungen


    Mit freundlichen Grüssen
    gh_1929

    Herzlichen Dank Ingo und Muzel.


    Ich kontrollierte meine Einstellungen und verdeckte Dateien sollten angezeigt werden, Nach langen suchen fand ich in C:\\users\administrator\AppData\Roaming\*** etc popstate.dat. Da es mir bereits dreimal in relativ kurzen Abstanden Mails nochmals geladen wurden, interessiert mich wo und was passiert, wenn es nochmals vorkommen wird - was ich nicht hoffe -. Vielleicht leide ich unter Verfolgungswahn, aber ich befürchtete ein Malware, ob es stimmt, weiss ich nicht.


    Gruss
    gh_1929

    Hallo Muzel
    herzlichen Dank für die Informationen. Ich versuchte popsate.dat zu finden, zuerst mit Copernicus Desktop Search, dann mit SpeedComander aber ich fand weder ein Ordner oder File Tools noch die Account Settings. As hätte mich interessiert, wenn es wieder vorkommt, was passiert mit der Inhalt. Nun hoffe ich, dass es bei diesen 3 Fällen bleibt
    Gruss
    gh_1929

    TB 7:
    WIN 7 Home Prämium:
    POP (POP / IMAP):
    GGAWEB (z.B. GMX):


    Problembeschreibung: Zum dritten Mal sind werden Mails ein zweites Mal hinuntergeladen, erstes Mal waren mehr als Hundert am dritten Mal gegen 30. Das letzte Mal konnte ich zuschaen, wie die Mails hinuntergeladen waren. Als es zum ersten Mal geschah und die doppelte Mail lösachte, fand ich anschliessend auch die Server lee, da ich bei den Konteneinstellung:


    wie an der Bild, Mail vom Server löschen, wenn vom Posteingang gelöscht wird, wählte. Ein Beispiel aus dem letzten Mal als u.A. Lidl und Aldi Mails neu geladen wurden.


    Hat jemand eine Erklärung, was passiert, wieso ein Mail mehrfach geladen wird, wie erkennt der Server, dass es am Computer bereits vorhanden ist?


    Mit freundlichen Grüssen
    gh_1929

    Bisher war bei Thunderbird eine Zeile wo Aktivität und Status angezeigt wurde, zB bei Abrufen die Mails, wieviele sind angekommen, wieviele wurden bereits Abgeladen, wieviel Mails befinden sich im Ordner, wieviele sind ungelesen. Es ist mir jetzt aufgefallen das diese Angaben fehlen. Wie kann ich diese Zeile wieder installieren.


    MfG
    gh_1929


    P.S. Ich verwende TB 6.0.2, Kontoart ist POP und Windows 7 Home Premium

    Hallo slengfe,


    Entschuldigung für die falsche Name. Nun zu den Fragen, es kommt mehr oder weniger häufig vor, am meisten, wenn ich zwischen erstellen und abschicken eine Pause mache. Ich bin gleichzeitig User und Administrator meiner Computer, jetzt habe ich bei TB Eigenschaften "Programm als ein Administrator ausführen", ob es etwas hilft kann ich nicht sagen.


    Gruss
    gh_1929