fehler beim senden des passworts!! ????

  • hallo!
    bei mir erscheint folgende meldung wenn ich meine mails abrufen will:
    "Fehler beim Senden des Passworts. Der Mailserver popmail.t-online.de antwortete: Zugriff verweigert."
    ich habe vorher seit 3 tagen meine mails nicht mehr abgerufen bzw irgendwelche einstllungen oder passwörter verändert. könnt ihr mir helfen? hab keine ahnung was ich machen kann!!!

  • Huhu.....versuch mal deine komplette Email-addy als Benutzernamen.
    Also statt "Egon" - "Egon@t-offline.de"...

  • Antwort von T-Online in einem Online- Chat- Forum: (persönliche Daten und Namen des T-Online- Mitarbeiters entfernt!)
    - Hallo, herzlich willkommen im T-Online Service Chat. Welches eMail-Programm nutzen Sie?
    - Thunderbird neueste Version 1.5 irgendwas! Bis gestern ging noch alles! Keine Einstellungen verändert! Nutze T-online by Call Tarif!
    - Sind Sie auch über T-Online im Internet eingewählt?
    - Nein! Ich wähle mich per 3DSL von 1&1 ein! Wie gesagt: funktionierte bis vorgestern anstandslos!
    - Ich schaue gern für Sie nach, nennen Sie mir bitte dazu Ihre T-Online Nummer.
    - (Habe dann meine T-Online- Nr. durchgegeben!) Über Webmail geht die Abfrage der Emails! Passwort ist also richtig!
    - Vielen Dank, Einen kleinen Moment bitte, ich bin gleich wieder für Sie da.
    - Die Fehlermeldung lautet genau: Fehler beim Senden des Passworts. Der Mail- Server popmail.t-online.de antwortete: Zugriff verweigert!
    - Danke, dass Sie gewartet haben. Ich stelle fest, dass bei Ihrem Zugang kein eMail-Paket vorhanden ist. Die Nutzung von "POP 3" ist bei einem Fremdanbieter nur damit möglich. Ich kann mir nicht erklären, warum dies bei Ihnen vor 2 Tagen noch funktioniert haben soll.
    - Meine Einstellung im Ausgangsserver ist: popmail.t-online.de/ Port 110/ Verschlüsselung NIE
    - Das kann nicht funktionieren, wenn Sie kein eMail-Paket haben.
    - Hat aber seit 9.1.2007 (Umstellung auf Thunderbird als Klient und 3DSL von 1&1) bis heute 22.2.2007 einwandfrei funktioniert! Gibt es dafür keine logische Erklärung?
    - Meine letzte Frage und herzlichen Dank für die Hilfe: Was kostet dieses Email- Paket?
    - Nein, ich weiß nicht, warum das bei Ihnen ging. Das eMail-Paket ist 3 Monate kostenlos, ab dem 4. Monat kostet es 4,99 € inkl. MwSt.

  • Habe meine Antwort noch mal entnommen aus einem anderen Thread von Heute


    wie muzel schon sagte, es sieht schlecht aus. T-Online macht die Schotten immer dichter für Abfragen, die nicht über T-Online Zugänge erfolgen.

    Zitat

    lies mal hier, so wars bis gestern bei mir::


    http://www.thunderbird-mail.de…topic.php?p=129003#129003

    Seit gestern komme ich an meine T-O_Konten auch nicht mehr dran, obwohl ich bei 1&1 und mit 84er IP unterwegs bin. Na ja, ich habe sowieso kaum noch Mails in den T-Konten.
    Dieser "Verein" bekäme von mir nie niemals nicht 4,95 Euronen. :evil: Da trag ich lieber meine E-Mails per Fahhrad aus...

  • Hallo alle zusammen,


    nach einem Online- Chat über den Kunden- Service von T-Online mit einem T-Online- Mitarbeiter wurde mir versichert, dass das Abfragen von T-Online- Emails seit einiger Zeit nur noch mit dem 4,99 Euro/ Monat Mailpaket von T-Online oder mit der speziellen Software von T-Online gehen würde.


    Da ich aber einen T-Online- Internet by Call Tarif habe (kostenlose Mailadresse ohne monatl. Grundgebühr) würde der Abruf über Outlook oder Thunderbird jetzt eben nicht mehr gehen!


    Siehe da, 2 Tage später ging es plötzlich wieder!


    Also- nichts an de´n Einstellungen in Thunderbird ändern- Über den Kundenservice im Online- Chat sich beschweren und vielleicht geht alles einige Tage später wieder?


    Ich habe mich trotzdem von T-Online- Mailadresse verabschiedet und überprüfe meine alte Mailadresse beim rosa Riesen nur sicherheitshalber, wer weiss, wer von meinen alten Freunden die Mailadressen- Umstellung nicht geschnallt hat?


    Den Online- Chat findet man folgendermassen:


    http://www.t-online.de 
    dann auf den oberen Reiter Service klicken
    Kundencenter in linkem Fenster anklicken
    Oben Mitte Kundencenter starten
    Anmelden mit Alias- Namen (Namen vor dem @- Zeichen) und Passwort
    Im Fenster Hilfe und Kontakt den Servic- Chat anklicken
    danach Thema auswählen durch anklicken
    dann weiter zum Servicechat
    Alias- Namen vergeben und Thema formulieren
    warten bis ein Platz frei wird!


    Es gibt auch noch andere Themen auszuwählen!


    Viel Glück!


    Gruss TEAM-HAIGIS

  • Hallo TEAM-HAIGIS,


    wirklich merkwürdig. Ich hatte ja auch ein Chat-Date gepostet => Mit T-Online im Chat und auf meinem T-O Konto zu Hause, mit dessen Kennung ich mich zum Chat einloggte, geht es ebenfalls wieder, mit meinem Konto des Firmenanschlusses nicht :roll:
    Also egal ob von zu Hause oder in der Firma, ein Konto lässt sich abrufen, das andere nicht, somit muss es was mit good will zu tun haben :evil: