Harley -Themes

  • Hallo an alle,


    ich habe beim Firefox das harley- themes installiert. Nun hätte ich es auch gern bei Mozilla benutz, aber ich kann es nicht installieren, er gibt mir immer eine warnung, dass es unter firefox nicht funktioniert, aber ich möchte es doch in Mozilla Thunderbird installieren.


    Skadi :cool:

  • Hallo Wolf, ich habe mich an die Anleitung gehalten, aber bekomme immer die Warnung, dass es nicht kompatibel ist. Ich habe keine Ahnung mehr.


    Viele Grüße


    Skadi

  • Offensichtlich hast du versucht, es in Firefox zu installieren, nur dann kannst du

    Zitat

    immer eine warnung, dass es unter firefox nicht funktioniert


    bekommen,
    Das bedeutet aber, dass du die Anleitung nicht befolgt hast (> Rechtsklick)