Versenden von Email nicht mehr möglich

  • Hi leute, hab mich schon ein bischen im forum umgeschaut aber mir konte wirklich kein eintrag weiterhelfen


    Folgendes Problem:


    Ich kann seit zwei Tagen keine Emails mehr versenden die einen Anhang enthalten. Hab extra noch getestet, kann ein reines Textmail versenden aber sobald im anhang ne.doc oder ne ,jpeg drin ist geht nix, sobald ich auf senden drücke ladet er ca 30%, bleibt dann stehen und bringt mir nach längerer Zeit folgenden fehler: temporary problem mp004!!





    so hab jetz schon versucht mal das port vom smtp auf 587 zu stellen anstatt standard 25, hat auch nix geholfen. Was kann ich tun? und warum passiert das auf einmal seit 2 Tagen? hat gmx irgendwas bei der smtp adresse verändert? oder ist was anderes schuld?

  • Hallo und willkommen im Forum.
    Scannen bei dir Virenscanner/Firewall das TB-Profil ab?
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • hab zonealarms laufen aber da is alles was mit thunderbird zu tun hat, zugelassen! hab mir vor 2 wochen nen wlan router zugelegt, aber daran kanns wohl kaum liegen, da es bis vor 2 tagen noch ging!

  • ka, nicht das ich wüsste, hab mal alles ausgemacht und dann probiert ich hab das prob noch immer! mensch, das kann doch wohl nicht wahr sein!

    Einmal editiert, zuletzt von Gravy ()

  • Zitat

    hab zonealarms laufen aber da is alles was mit thunderbird zu tun hat, zugelassen!


    Angenommen, TB wird automatisch upgedatet, was meinst du, macht dann Zonealarm?
    Und: du hast doch bestimmt einen Router mit einer Hardware-Firewall oder
    Warum dann also 2 Firewalls?
    Falls du wirklich keinen Virenscanner hast - was hier im Forum ungewöhnlich ist - fällt der dann nämlich als Fehlerursache aus.
    Du hast welchen Mail- und Internetprovider?


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • hi, danke für die schnelle antwort, ich hab nen dlink standard wlan router als starterpaket gekauft, ka ob der ne hwfw hat, Zonealarms is doch sowieso nur freeware paketfilterfw, von dem her is das schon egal! ich hab avira antivir! hab jetz aber mal alles aus gemacht und trotzdem gehts nich! Provider ist tele2 österreich, mailprovider gmx.at

  • so jetz krieg ich bei ner word datei folgendes:


    Senden der Nachricht fehlgeschlagen. der postausgangsserver ist entweder nicht verfügbar oder lehnt die verbindung ab! HILFE!!! dies alles passiert nur bei dateianhängen, textmails sind kein problem! bitte helft mirirgendwie bin am verzweifeln!


    hab jetz auch mal nen mailacc mit outlook eingerichtet, selbes problem beim smtp! haben die die adresse vielleicht geändert?

    Einmal editiert, zuletzt von Gravy ()

  • Sorry, ja hatte ich versehentlich gelöscht.
    Telnetbefehl:
    http://www.thunderbird-mail.de…6hptmst70uihfak95g87erbl5


    Poste mal deine Servereinstellungen für den Smtp.
    Nimm Verschlüsselung: Nie
    Und probiere ebenfalls den Alternativsendeport 587.
    Bestimmte Virenscanner haben die Eigenart, die Einstellungen zu verändern.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • bei der telnetausführung bekomm ich folgende meldung: GMX MAILSERVICES ESMTP mp012


    was zur hölle ist da los? ums nochma genau zu sagen, es tritt wirklich nur bei anhang dateien auf, die Textmails kommen gut an!

  • jo hab ich auch schon probiert! geht trotzdem nich!
    smtp einstellungen;


    server: mail.gmx.net
    Port: 25


    Sicherheit und Auth.:


    Benutzername und PW verwenden: XXX XXX
    Verschlüsselte Verbindunge verwenden: NIE

  • schon langsam werd ich bekloppt! jetz kann ich nichmal mehr wenn ich online auf den gmx account zugreife ein bild hochladen in die MAIL? kann es sein das da aufeinmal bei den Ports vom router was nicht stimmt oder so?! alles andre geht aber, kann online zocken, downloaden von überall, ICQ geht etc.

  • Hallo,


    zunächst einmal Ruhe bewahren, auch wenn das bei Schwierigkeiten manchmal nicht so einfach ist. ;)


    Ein Virenprogramm zu deaktivieren reicht nicht aus. Du musst den PC neu starten, nachdem du zuvor dem Virenscanner den Autostart untersagt hast.
    Außerdem solltest du den Vorschlag von mrb mal testen, Port 587 als SMTP-Port einzutragen, da du aus dem Ausland sendest. Weiterhin könntest du als Benutzernamen noch deine Kundennummer statt E-Mail-Adresse eintragen.

  • so habe jetz mal das wlan deaktiviert und lan kabel angeschlossen, wie vermutet liegt das Problem beim WLAN router, ich kann auf einmal normal versenden und empfangen! witzig, ka was ich jetz machen kann, will das wlan nich schmeissen, benötige es dringend, hab auch schon versucht den kanal zu ändern, bringt auch nix!