3 Konten, Verschicken und senden aber nur über ein Konto

  • Habe ein problem mit meinen zwei neuen Konten.
    Habe Sie eingerichtet wie das erste Konto auch. Als ich dann aber Mail abrufen/verschicken wollte und mein Passwort bei der Anfrage eingetragen habe, kam eine Fehlermeldung, dass dies falsch sei.
    Dies kann aber nicht sein!


    Der eine Account ist bei domainfactory.de der andere bei giesom.de
    Mein Account welcher mit Thunderbird funktioniert ist bei web.de


    Kann mir da jemand helfen???

  • Oh.. Hallo!
    Danke für Antwort schon mal!


    Ja den dazugehörigen SMTP-Server habe ich korrekt zugeordnet.
    Thunderbird fragt auch nach dem entsprechenden SMTP-Server, welchem ich dem jeweiligen Konto zugeordnet habe, beim Versenden.
    Dann gebe ich das Passwort ein, welches ich dort verwende, aber jedes Mal (bei beiden Konten) kommt eine Fehlermeldung.


    Aber auch das Abrufen der Mails funktioniert ja ebenfalls nicht...

  • Hallo und willkommen im Thunderbird-Forum, Reduplikator!


    Nun, Thunderbird interessiert sich absolut nicht für dein Passwort, er bietet dir nur an, es für dich zu speichern und bei Bedarf einzusetzen. Und der Bedarf entsteht, wenn ein Server danach fragt. Und wenn der Server dann eine Fehlermeldung ausgibt, welchen Wortlaut verschweigst du ja leider, dann hat er bestimmt Recht. Also stimmt entweder der Benutzername oder das Passwort nicht.
    In der Hilfe bei dem jeweiligen Mailprovider sollte drin stehen, was genau erforderlich ist und ob Verschlüsselung verwendet werden kann/soll.
    Ich habe mal deine Angaben oben verwendet und bei domainfactory.de ist es der 3. Menüpunkt:
    domainFACTORY FAQ - Mail-Programme>Thunderbird


    und bei giesom.de, sorry, da komme ich nicht an eine Hilfe.


    Zitat

    Thunderbird fragt auch nach dem entsprechenden SMTP-Server

    meinst du, TB fragt (siehe oben) das Passwort ab oder was genau?