kein Mailversand

  • Hallo,


    seit heute morgen geht bei mir der Mailversand nicht mehr. Ich habe diverse Mailadressen, mit unterschiedlichen Servern. Der Eingang funktioniert, aber Ausgang geht mit keiner Mailadresse. Letzte Nacht war noch alles ok.


    Ich bekomme immer die Meldung: Der Postausgang-Server ist entweder nicht verfügbar oder lehnt die Verbindung ab.


    Ich kann problemlos im Mail-Web-Account Mails versenden.


    Firewall hatte ich auch schon deaktiviert, bringt aber nichts.


    Ich habe Windows XP und die neueste Thunderbird Version.


    Hat jemand eine Idee?


    LG Iris

  • Hallo Diandra,


    es kann natürlich immer sein, dass genau das passiert, was Dir die Fehlermeldung sagt: Der Postausgang-Server ist nicht verfügbar. Versuch es später nochmal, wenn's daran nicht liegt, ist irgendetwas verändert worden: Passwort korrekt eingegeben? Konteneinstellungen korrekt?


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • "slengfe" schrieb:


    es kann natürlich immer sein, dass genau das passiert, was Dir die Fehlermeldung sagt: Der Postausgang-Server ist nicht verfügbar. Versuch es später nochmal,..


    "Diandra" schrieb:

    Ich habe diverse Mailadressen, mit unterschiedlichen Servern.


    Da wäre vermutlich ein Teil des Internets zusammengebrochen. ;)

  • Hallo,


    ich habe nichts geändert und wie gesagt, letzte Nacht habe ich noch Mails versendet.


    Wenn alle mails über den gleichen Server laufen würden, dann könnte es ja sein, dass der Server nicht erreichbar ist. Aber wie gesagt, ich habe ganz unterschiedliche Mails (yahoo, freenet und über meinen Provider) und bei keiner geht der Versand.


    Aus dem Web-Account heraus geht der Versand aber.


    :help:

  • "graba" schrieb:

    Da wäre vermutlich ein Teil des Internets zusammengebrochen. ;)


    Und auch hier ist derjenige im Vorteil, der lesen kann. :wall:

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • Hallo Iris


    und willkommen im Thunderbird-Forum!

    Zitat


    Firewall hatte ich auch schon deaktiviert, bringt aber nichts.

    nach dem Deaktivieren und dem Abschalten des Startes mit Windows musst du den PC neu starten und es dann noch mal testen.

  • Hallo,


    das Problem besteht nach wie vor.


    Ich hatte gestern auch festgestellt, dass ich über das Ftp-Prpgramm auch keinen Zugang bekomme.


    Da mein Virusprogramm ein update bekommen hatte, war die Vermutung vom Hersteller, dass es damit zusammen hing. Ich habe daraufhin heute das Programm komplett deinstalliert. Der Zugang über Ftp geht jetzt zwar wieder, aber Mails kann ich noch immer nicht versenden.


    LG Iris