Problem beim Versenden mit 1&1

  • Guten Abend,
    ich habe ein Problem beim Versenden von Mails über den Thunderbird Client mit 1&1-Mailadressen. Ich habe die Adressen eingerichtet, wie von 1&1 in den FAQs beschrieben und wie ich es von meinen früheren Adressen gewohnt war. Beim Versenden von allen 1&1-Adressen kommt folgende Fehlermeldung:


    [IMG:http://img5.imagebanana.com/img/ujjm4wtu/thunderbird.PNG]


    Der richtige Postausgang lt. 1&1 wurde ausgewählt (smtp.1und1.de) und als Eingang pop.1und1.de. Außerdem nutze ich alle meine Mailadressen über Pop3 nicht über Smtp, was mich stutzig macht, ist der 1&1 Postausgangserver, welcher eben smtp.1und1.de heißt.


    Ich würde mich über Antworten freuen.


    Mit freundlichen Grüßen,


    Marcel Bohn


    Eventuell wichtige Daten:
    Microsoft Windows 7 Professional
    Thunderbird 3.0...

  • Hallo,


    Zitat

    Der richtige Postausgang lt. 1&1 wurde ausgewählt (smtp.1und1.de) und als Eingang pop.1und1.de.


    richtig.

    Zitat

    Außerdem nutze ich alle meine Mailadressen über Pop3 nicht über Smtp, was mich stutzig macht, ist der 1&1 Postausgangserver, welcher eben smtp.1und1.de heißt.


    unverständlich, was meinst du?


    Die Fehlermeldung deutet darauf hin, daß Benutzername oder Passwort falsch sind oder gar nicht verwendet wurden ("Benutzername/Passwort verwenden" ankreuzen).


    HTH, muzel

  • Hallo Marcel Bohn,


    willkommen im Thunderbird-Forum!


    Poste doch mal einen Screenshot deiner Einstellungen beim Postausgang-Server (SMTP-Server):
    http://www.wintotal.de/Tipps/tipp865,rubrik5.html
    Anleitung zum Erstellen von Screenshots


    Bitte vor dem Posten die Abbildung mittels "Vorschau" überprüfen und persönliche Daten (falls vorhanden) anonymisieren!

  • Ist ja alles klar.


    Was sagt die Fehlermeldung? ==> must be authenticated
    Und was sagt der Screenshot mit den Kontoeinstellungen? ==> <nicht angegeben>


    Frage beantwortet?


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!