Konto erstellen nicht möglich

  • Hallo,


    seit gestern versuche ich verzweifelt ein Konto bei Thunderbird einzurichten. Folgendes:
    Ich erstelle ein Konto und muss laut web.de als Posteingangsserver pop3.web.de eingeben.
    Thunderbird erkennt dies, sowie smtp.web.de als Ausgangsserver!
    Nun lädt Thunderbird aber die ganze Zeit "Passwort wird getestet"
    Und dadurch kann ich nicht den Butto "Konto erstellen" klicken.


    Heute morgen war es dann bereits anders:
    Heute steht an der Stelle: Thunderbird hat die Einstellungen für Ihr Email Konto gefunden.
    Trotzdem ist nach wie vor ein "Ladezeichen", also so ein Kringel vor "Benutzername".
    Ich kann nun "Konto erstellen" drücken, dann kommt allerdings folgende Meldung.
    "Der Posteingangsserver wird bereits verwendet"


    Das ganze macht einen verrückt! :wall:


    Ich hoffe es gibt einige die mir helfen könne,
    Danke und Gruß :)

  • Hallo und willkomemn AllberAlbert!
    Ich nehme an, du bist "Neuling" mit Thunderbird? Welche Version benutzt du?


    Schau mal im Programm unter Extras->Konten-Einstellung (evtl. vorher alle Assistenten-Menüs abbrechen) ob dort schon ein Mailkonto angezeigt wird. hier könntest du dann auch weitere Einstellungen vornehmen.
    Anleitung: http://www.thunderbird-mail.de/wiki/E-Mail-Konto_einrichten


    Das Passwort kannst du erstmal weglassen, es wird abgefragt, wenn du dich das erste mal mit deinem Mailserver verbindest (also Emails abholst oder versenden willst).


    Schreibe uns dann wieder, ob's klappt oder wo du hängst! :)


    Liebe Grüße

  • Hallo, vielen dank für deine Hilfe!


    sorry dass ich vergessen habe welche Version. Es ist die 3.0 Version.


    Sobald sich was geändert habe, schreib ich. ;)

  • gutenAbend!
    Naja, die mich hier im Forum kennen, wissen dass der Kontoassistent von TB3 zu meinen besonderen "Lieblingen" gehört.
    Ich würde einfach das Konto löschen, den Assistenten halt nochmal mir antun, eben kein Passwort eingeben, und wenn der Vogel anfängt, mit den Flügeln zu flattern, weil er glaubt, er hat genug Infos, jetzt ein Konto erstellen zu können, einfach auf Stopp drücken, und dann alles manuell korrigieren. Es stimmt zum Passwort eingeben ist nachher immer noch Zeit, wenn das Erstemal Mails abgerufen werden.. ;

  • Es hat nun geklappt mit dem einstellung und dem Konto. Ich hab Thunderbird allerdings neu installieren müssen.


    Es ist kein Problem eine Mail zu versenden. Nur werden leider die empfangenen Mails nicht zu Thunderbrid geleitet. Somit kann ich nur versnenden, nicht empfangen.


    Auch wurde alle Daten, Adressebuch ect. nicht heruntergeladen?!


    Kann jemand weiterhelfen?


    Gruß

  • Freut mich zu hören, dass du etwas weiter gekommen bist!
    Ich lehne mich mal ganz weit aus dem Fenster und wage zu behaupten, dass Thunderbird eigentlich nicht zu den Anwendungen gehört, die "einfach mal neu installiert werden wollen". In der Regel lassen sich alle Fehler auch so beheben, aber das nur als kleiner Tipp für die Zukunft. :)


    Was passiert denn, wenn du Mails empfangen möchtest? Welche Fehlermeldung erscheint?


    Das Adressbuch wird nicht so einfach wie eine Email "heruntergeladen", das muss man (leider) manuell in einem extra Schritt durchführen. Du hast aber Glück, denn wenn ich mich jetzt nicht völlig täusche, gibt es bei GMX eine sehr brauchbare Funktion zum Exportieren des Adressbuchs.
    Ich nutze kein GMX (war damals mal bei einem Kunden), weshalb ich dir nicht exakt sagen kann, wo du klicken musst. Aber einfach nochmal auf der GMX-Seite einloggen und etwas suchen. Dann exportierst du deine Kontakte in ein LDIF-Archiv (in eine datei auf deiner Festplatte).


    Danach rufst du das Thunderbird-Adressbuch auf und klickst auf Extras->Importieren->Adressbücher->Weiter->Texdatei(LDIF) und wählst die entsprechende Datei aus. Schon hast du alle Kontakte in deinem neuen Mailprogramm, welches schon bald dein bester Freund sein wird... ;)

  • Hallo,


    leider benutze ich web.de und nciht gmx. Woebi ich dor auch mal "Kunder" war, mich aber gar nicht wohlgefühlt habe. :)


    Leider kommen gar ekine Emails an. Es gibt auch keine Fehlermeldung!
    Wenn ich auf "Abrufen" klicke, passiert einfach gar nichts, außer dass T. lädt. ;)


    Schade :(

  • Hallo Albert,
    sorry, war schon spät gestern, da bin ich mit GMX und WEB durcheinander geraten. Ich gehe aber davon aus, dass es bei web.de auch so eine Exportfunktion für dein Adressbuch gibt. Des weiteren kannst du dich an meine Anleitung halten.


    Ich habe auch eine Idee, was beim Abrufen der Mails bei dir schief läuft. Gehe bitte mal auf Extras->Konteneinstellungen->Server-Einstellungen. Dort stellt du die "VBerbindungssicherheit" auf "STARTTLS" und stellst sicher, dass der Haken bei "Sichere Authentifizierung verwenden" nicht gesetzt ist!


    Außerdem zeigt TB bei den meisten Aktionen immer einen Status in der linken unteren Ecke an. Was siehst du dort, wenn du vorher auf 'abrufen' geklickt hast?

  • Hi Voyager,


    ich werd in den nächsten Tagen das Gästebuch runterladen! Vielen Dank.


    Ich hab deine Anweisungen befolgt. Allerdings waren die Einstellungen schon so, wie du es vorgeschlagen hast.
    Dabei wird der Status angegeben:"Zu indizierende Nachrichten werden ermittelt"



    Das hilf mir leider auch nicht weiter. :(


    ABER!
    Ich habe eine neues Konto erstellt, auch von web.de
    Allerdings habe ich dieses mal nicht auf POP als Empfangsserver eingestellt, sondern es so belassen wie die voreinstellung von Thunderbird wären.
    Und es wurden alle Nachrichten heruntergeladen!
    Allerdigns wird nichts neues engegengenommen.


    Gruß

  • Hi Albert,
    "Zu indizierende Nachrichten werden ermittelt" ist doch schon mal eine Aussage! An dieser Stelle einfach ein bisschen Geduld haben, hier kann es beim ersten Abruf durchaus länger dauern.


    Was die Einrichtung deiner Konten angeht habe ich allerdings den Überblick verloren, fürchte ich.


    Es könnte helfen, wenn du einen Screenshot von Extra->Konten-Einstellungen postest und weiterhin einen Screenshot der jeweiligen Untermenüs "Servereinstellungen". Sensible Daten natürlich vorher schwärzen, logo.
    Dann könnte ich evtl. wieder helfen... ;)



    Herzliche Grüße,
    Sebastian

  • Hi,


    da ich probleme beim Update von TB2 auf TB3 bekommen habe, entschloss ich mich TB nochmal neu zu installieren. Dies Klappte auch sehr gut. Aber nun startet der E-Mail Assistent nicht, um meine Email Konten neu einzurichten. Wenn ich z.b. auf Datei -> Neu -> Email Kont hinzufügen gehe passiert nichts. Nur der Assistent für "Anderes Email-Konto" funktioniert, d.h. für News Gruppe und Rss Feeds usw.. Aber nur der Assistent für das normale Email Konto will ein fach nicht.


    Kennt jemand das Problem? Kann jemand mir helfen?


    gruß

  • Guten Abend und willkommen im thunderbirdforum!


    Beim De- und reinstallieren werden ja nur die Programmdateien gelöscht, die Datendateien bleiben ja erhalten, also das Datenverzeichnis Thunderbird, das ja auch woanders liegt als das programmverzeichnis. Und wenn du dasselbe Profil schon mal mit TB3 verwendet hattest, kann ich mir schon vorstellen, dass es zu Problemen kommen kann, wenn du jetzt unter Tb2 damit arbeitest.
    Und wenn ich mich recht entsinne, gabs doch den Kontoassistentenunter Tb2 im Dateimenü noch nicht, sondern nur in den Kontoeinstellungen, also Tb2 Konten und da gabs eine Schaltfläche Konto hinzufügen, konto entfernen. Ich kann mich aber auch irren.

  • Danke Rothaut!


    jetzt funktioniert es. hab gestaunt wo Thunderbird sich überall einnistet. :)


    gruß

  • guten Morgen!


    Fein, dass es bei Dir jetzt wenigstens geklappt hat, danke für die rückmeldung. Der Vogel handelt ganz vernünftig, indem er Daten- und Programmdateien streng trennnt, denn genau das gibt Dir die Garantie, das Du beim Deinstallieren Deine Daten nicht verlierst.