Wörterbuch für Thunderbird 3.1

  • Hallo,


    ich habe versucht für TB 3.1 ein deutsches Wörterbuch zu installieren, indem ich auf Verfassen -> Rechtschreibprüfung -> Weitere Wörterbücher installieren gegangen bin.


    Auf der Seite im Firefox habe ich mir das Wörterbuch german (germany) runtergeladen. Bei Installation sagt er aber "inkompatible Version :cry: "


    Was nun ?

  • Zitat von "schlingo"


    Hallo :)


    schau mal hier im Forum: Wörterbücher.


    Gruß Ingo

    Ja, Danke hat geklappt. Wäre aber schön, wen der Link in Thunderbird selber auch stimmen würde, oder die Version in Addons-Thunderbird auch aktuell wäre.

  • Zitat von "wannano"

    Wäre aber schön, wen der Link....


    Was sagt denn das neue Wörterbuch zu wen und wenn...?