Fehler 5.7.1 beim senden

  • Liebes Forum,


    meine Tochter macht ein "Freiwilliges Soziales Jahr" in Toledo, Brasilien und ist vor kurzem ausgereist. Vorher hat ihr Vater ihr ans Herz gelegt, mit Thunderbird zu arbeiten.
    Nun meldet sie sich aus Brasilien und will ihre Freude und Förderer ein Rundmail schreiben und erhält immer diese Fehlermeldung:
    "Fehler beim Senden der Nachricht: Der Mail-Server antwortete: 5.7.1 Fehler beim Senden der Nachricht: Überrüfen sie die Email adresse".
    Das hat sie gemacht und alle Fehler behoben, trotzdem kommt die Meldung. Sie ist bei Arcor.
    Wer kann helfen? Über eine Antwort wären wir sehr dankbar.
    Gruß
    akrasch

  • Hallo akrasch,


    und willkommen im Forum!
    Die Fehlermeldung "5.7.1 Fehler beim Senden der Nachricht:..." sagt, dass es ein Problem mit der als Absender eingetragenen Mailadresse und dem smtp-Server gibt.


    Gerade im Ausland und auch beim Senden an viele Empfänger gibt es allerdings auch noch weitere Ursachen für Sendeprobleme. Wir müssen also eingrenzen.


    1.) Kann sie problemlos an ein oder zwei Empfänger senden?
    2.) Wie groß ist denn die Gruppe der Empfänger ihrer "Massenmail" => hier blocken die Provider schon ab 10 Adressen!


    Also bringt mir mal die Antworten auf die beiden Fragen, und dann sehen wir weiter.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Danke für die schnelle Antwort. Ich komme übrigens aus Kirchen/Sieg.
    Meine Tochter hat es mit meiner Mailadresse versucht und das Mail kam mit gleicher Fehlermeldung zurück.
    Was können wir jetzt versuchen? Sie hat übrigens version 3.1 und Win XP.
    Grüße akrasch

  • Ihr könntet testweise den Kreis der Empfänger einschränken und somit feststellen, ob die Begrenzung des Providers noch greifen.

  • Hallo und auch für deinen Beitrag vielen Dank.
    Das ist aber schon geschehen und hat nichts gebracht.
    Im Forum habe ich folgenden Beitrag gelesen:
    "1. Neuer SMTP-Server: smtps-1.ewetel.net
    2. Verschlüsselung aktivieren: Der Emailversand muss über eine SSL Verbindung erfolgen.
    3. Authentifizierung aktivieren: Sie müssen sich mit ihren Benutzernamen und Passwort am SMTP-Server anmelden".
    Vielleicht ist das die Lösung? Aber - wie richten wir das genau ein: SMTP-Server auf "smtps-1.ewetel.net" ? Arcor gibt doch als smtp-Server: "mail.arcor" vor.


    Gruß
    akrasch

  • Bei welchem E-Mail-Anbieter bist du denn jetzt? Welcher E-Mail-Anbieter soll die E-Mails verschicken?


    Extras » Konten-Einstellungen... » links Postausgang-Server (SMTP) auswählen


    Dort ist bereits ein Postausgangs-Server deines Providers vorhanden. Bearbeite die Einstellungen entsprechend der Vorgaben. Nach einem Klick auf Bearbeiten... (vorher den richtigen Postausgangs-Server auswählen) kannst du dann die Verbindungssicherheit sowie die Authentifizierungsmethode auswählen.

  • Hallo akrasch,


    wie ich aus deiner Antwort herauslese, hat sie also generelle Sendeprobleme. Sie kann also überhaupt nicht senden.
    Habe ich das richtig erkannt?


    Wir haben hier im Forum schon sehr oft zu diesem Thema diskutiert. Links ist unsere Forensuche, und die Stichworte "Sendeprobleme Ausland" werden viele Antworten dazu bringen.


    Nur so viel:
    Viele ausländische Internetprovider verhindern bewusst, dass fremde Postausgangsserver bedient werden. Es ist also keinesfalls unüblich, dass es Probleme beim Mailversand aus dem Ausland über deutsche und andere ausländische Server gibt.



    Lösungsmöglichkeiten:
    1.) Deiner Tochter den Zugang zu unserem Forum nahelegen. Eine direkte Zusammenarbeit ist immer einfacher, schon wegen der Fehlermeldungen usw.
    2.) Sie soll testen, ob die Änderung des Sendeports von standardmäßig 25 auf 587 etwas bringt.
    3.) Ebenso in den smtp-Einstellungen mit der Verbindungssicherheit "spielen" Dabei mit KEINE (Port 587) beginnen.
    4.) Wenn es über euren "Hausprovider" wirklich nicht geht, ein Konto bei einem inländischen (Kostnix-)Provider eröffnen. Wird es doch wohl dort auch geben ... . Auch google-Mail ist gerade im Ausland zu empfehlen (wenn ich auch sonst nichts davon halte ...). Entweder mit den Daten dieses Kontos ein weiteres Mailkonto im Thunderbird anlegen, ober eben auf Webmail ausweichen.


    NB: für "Mitleser": Den Test mit telnet, welcher sofort definitive Ergebnisse bringt, habe ich in diesem speziellen Fall bewusst nicht erwähnt. Über drei Ecken kommt da nichts raus. Sollte sich die Userin bei uns melden, kann ich das immer noch anbieten.



    Das kennt ihr aber bestimmt:
    http://www.arcor.de/hilfe/neu/…gen&rubrik=063001&id=1241



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Ja, aber mit Hilfe von Brain-01 geht das schon. Wichtig sind doch die Servernamen, Ports und anderen Einstellungen. Die kann man auch ohne Bilderchen im TBv3 eintragen :-)


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!