KEIN senden von Mails über Freenet SMTP-Server möglich WIN 7

  • Hallo, ich bitte um HILFE !!!


    Ich kann auf meinem Heimrechner problemlos Mails über Thunderbird senden und empfangen !!!


    Leider habe ich folgendes Problem mit meinem Netbook.


    Wenn ich über Thunderbird 3.1.6 eine Mail über meine Freenet Mailadresse versenden will erscheinen folgende Fenster:


    1. Login auf dem Server mx.freenet.de fehlgeschlagen.


    2. Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte aus unbekannten Gründen nicht über den SMTP-Server mx.freenet.de gesendet werden. Bitte kontrollieren Sie die SMTP-Server-Einstellungen und versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator



    Habe schon alle Einstellungen mit meinem Heimrechner verglichen undsie stimmen 1:1 überein !!!



    Auf meinem Heinrechner habeich Windows XP Sp3
    Auf meinem Netbook habe ich Windows 7
    Kontoart: IMAP, Thunderbird Version: 3.1.6


    Woran kann das Problem liegen ???


    Ich bitte um Hilfe, da dieses Problem an meinen Nerven zerrt !!!

  • Hallo***KK*** ,
    laut schreien oder fett gedruckt schreiben hilft nicht immer, eher könnte es abschreckend wirken. Was zählt sind Fakten.
    Ob das Senden mit den gleichen Einstellungen woanders funktioniert, ist eher uninteressant, wenn wir diese Einstellungen nicht kennen. Also, wie sind die Servereinstellungen des SMTP-Servers mx.freenet.de (bitte vollständig!).
    Und da wir bei Windows sind: läuft irgendwelche Sicherheitssoftware, Firewalls, Virenscanner o.ä., die sich ungefragt oder gewollt beim Mailversenden einmischen?
    Gruß, muzel

  • Hallo,
    ergänzend:
    Mache bitte einen Telnetbefehl auf den SMTP-Server nach dieser Anleitung Mit Telnet Verbindung überprüfen
    und poste hier das Ergebnis.
    Vista und Win7 haben kein installiertes Telnet.
    Wie es trotzdem geht, lies hier:
    http://www.netzwerktotal.de/vistatelnet.htm


    Warum das ganze?
    Bekommst du mit Telnet keine Antwort, kann auch TB keine bekommen und ist damit aus dem Schneider.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Zitat von "muzel"

    Hallo***KK*** ,
    laut schreien oder fett gedruckt schreiben hilft nicht immer, eher könnte es abschreckend wirken. Was zählt sind Fakten.
    Ob das Senden mit den gleichen Einstellungen woanders funktioniert, ist eher uninteressant, wenn wir diese Einstellungen nicht kennen. Also, wie sind die Servereinstellungen des SMTP-Servers mx.freenet.de (bitte vollständig!).
    Und da wir bei Windows sind: läuft irgendwelche Sicherheitssoftware, Firewalls, Virenscanner o.ä., die sich ungefragt oder gewollt beim Mailversenden einmischen?
    Gruß, muzel



    Hallo, ich habe es bereits mit deaktiviertem Antivirus Programm ausprobiert, und mit ausgeschalteter Firewall.


    Auf meinem Anderen Rechner verwende ich das gleiche Antivirusprogramm !!!


    die Servereinstellungen sind wie folgt:


    mx.freenet.de
    Port: 465 (habe es auch schon wie von freenet empfohlen mit 587 probiert)
    SSL / TLS

  • ...und das hast noch keinen Telnetbefehl gemacht??????????

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Zitat von "mrb"

    ...und das hast noch keinen Telnetbefehl gemacht??????????


    Was bedeutet Telnetbefehl ???

  • Zitat

    Was bedeutet Telnetbefehl ?


    Hat mrb weiter oben genau erklärt bzw. verlinkt.

    Zitat

    Port: 465 (habe es auch schon wie von freenet empfohlen mit 587 probiert)
    SSL / TLS


    Port 465 mit SSL / TLS ist richtig, 587 mit SSL / TLS nicht - da käme StartTLS in Frage. Es gibt noch mehr Einstellungen, die du nicht genannt hast.
    Und wie ich schon mal geschrieben habe, die Aussage "funktioniert mit den gleichen Einstellungen woanders" ist uninteressant. Das Betriebssystem ist anderes, und tausend andere Sachen.
    m.

  • Hallo allerseits,


    habe das gleiche Problem und schon einiges getestet, war aber leider nicht erfolgreich. Bekomme folgende Meldung:

    Code
    1. Fehler beim Senden der Nachricht: SMTP-Server-Fehler. Der Mail-Server antwortete: Administrative prohibition. Kontaktieren Sie Ihren Mail-Administrator für Unterstützung.


    Die unter http://kundenservice.freenet.d…rd-pop-3/pop-3/index.html beschriebenen Einstellungen funktionieren nicht. Die unter http://kundenservice.freenet.d…e/versandprobs/index.html aufgeführten Probleme treffen nicht auf mich zu. Ich bin für den Versand über SMTP freigeschaltet (unter "Einstellungen" > "POP3 / IMAP / SMTP" > "POP3 / IMAP / SMTP-Zugang" wird der Hinweis "Sie sind für den Versand über SMTP freigeschaltet." angezeigt.).


    Hab auch schon dem Freenet Kundenservice geschrieben. Da kam nur 'ne allgemeine Antwort zurück...


    Telnet auf Port 587 ergab:

    Code
    1. 220 5.mx.freenet.de ESMTP Exim 4.72 Thu, 31 Mar 2011 23:12:14 +0
    2. 421 5.mx.freenet.de: SMTP command timeout - closing connection


    Konfiguration TB: 3.1.9 (Problem trat schon bei 3.0.4 auf),
    mx.freenet.de, Port: 587, Benutzername: <benutzername>@freenet.de, Verbindungssicherheit: SSL/TLS, Authentifizierungsmethode: Verschlüsseltes Passwort.


    Konfiguration Windows: Windows 7 (64 Bit), Microsoft Security Essentials, Windows Firewall. Deaktivierung beider Sicherheitskomponenten hat nichts bewirkt.

  • Hallo,

    Zitat

    Fehler beim Senden der Nachricht: SMTP-Server-Fehler. Der Mail-Server antwortete: Administrative prohibition. Kontaktieren Sie Ihren Mail-Administrator für Unterstützung.


    Kein thunderbird-Problem, Freenet hat dich ausgesperrt, nur die können dir helfen.
    Gruß, muzel

  • Vom iPod Touch aus geht es mit den Einstellungen:
    mx.freenet.de
    <username>@freenet.de
    SSL: an
    Authentifizierung: Kennwort
    Port: 587


    Was könnte der Grund sein? Immer noch freenet, die mich nicht reinlassen? Warum mit iPod Touch, aber nicht mit meinem PC?

  • Hallo drgfafawefe554,


    das Versenden funktioniert bei mir mit SSL/TLS und Port 465 und verschlüsselte Passwortabfrage.


    Was sagt Telnet?
    Übrigens glaube ich nicht, dass du das gleiche Problem wie der TE hast. Ein eigener Thread wäre daher besser gewesen.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw