Email Problem

  • Hallo liebe User,


    als erstes ich finde Thunderbird richtig super.


    Nun zu meinem Problem:


    Ich hab eine Nebenmailadresse die auch in TB wunderbar funktioniert und meine Hauptadresse klappte auch wunderbar. Jetzt habe ich meinen Pc neu aufgesetzt und beide Adressen wieder eingefügt klappt auch wunderbar. Die Hauptadresse ist bei Freenet und die Neben bei Hotmail.


    Nun hat Thunderbird mir alle meine wichtigen Emails bei der Hauptaddy aus dem Eingang gelöscht ohne das ich etwas angeklickt habe geschweige denn in TB drin war. Ich kann nun weder Mails schicken noch abrufen mit der Mainaddy aber die Ports und alle Einstellungen sind alle korrekt und es ist in Freenet selber auch frei geschaltet. Ich bekomme auch keine Fehlermeldung sondern er sagt mir die Mail wurde gesendet aber sie kommt bei niemanden an mit denen wir es getestet haben. Das ist übrigens nicht nur bei Freenet so sondern mit jeder Mail Adresse die wir nehmen, mittlerweile auch bei der nebenadresse via hotmail


    Wisst ihr vielleicht eine Lösung?


    Gruß Wulfsblood + Freundin

    Einmal editiert, zuletzt von Wulfsblood ()

  • ok also doch eine fehlermeldung die per mail ankommt und zwar:


    This message was created automatically by mail delivery software.


    A message that you sent could not be delivered to one or more of its
    recipients. This is a permanent error. The following address(es) failed:


    xxxx@hotmail.de
    SMTP error from remote mail server after end of data:
    host mx2.hotmail.com [65.54.188.110]: 550 SC-001 Unfortunately, messages from 195.4.92.97 weren't sent. Please contact your Internet service provider since part of their network is on our block list. You can also refer your provider to http://mail.live.com/mail/troubleshooting.aspx#errors.


    ------ This is a copy of the message, including all the headers. ------


    Return-path: <xxxx@freenet.de>
    Received: from [195.4.92.22] (helo=12.mx.freenet.de)
    by mout7.freenet.de with esmtpa (ID xxxx@freenet.de) (port 25) (Exim 4.72 #3)
    id 1PxWvI-0002TJ-Pd
    for xxxxx@hotmail.de; Thu, 10 Mar 2011 04:52:24 +0100
    Received: from dslb-092-072-014-072.pools.arcor-ip.net ([92.72.14.72]:3228 helo=[192.168.178.23])
    by 12.mx.freenet.de with esmtpsa (ID xxxx@freenet.de) (TLSv1:CAMELLIA256-SHA:256) (port 465) (Exim 4.72 #3)
    id 1PxWvI-00065v-Jo
    for xxxx@hotmail.de; Thu, 10 Mar 2011 04:52:24 +0100
    Message-ID: <4D784xx@freenet.de>
    Date: Thu, 10 Mar 2011 04:52:22 +0100
    From: Florian xxx <xxxx@freenet.de>
    User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.9.2.15) Gecko/20110303 Thunderbird/3.1.9
    MIME-Version: 1.0
    To: wxxxx@hotmail.de
    Subject: asdasd
    Content-Type: text/plain; charset=ISO-8859-15; format=flowed
    Content-Transfer-Encoding: 7bit
    X-purgate-ID: 149285::1299729144-000029B1-77DFE490/0-0/0-14



    EDIT: ich habe die Mailadressen verfälscht, um Spam-Robots die Freude zu nehmen. Sollte ich gegen Dein Interesse gehandelt haben, wofür ich mich dann schon jetzt im voraus entschuldige, kannst Du mit "Ändern" den alten Zustand wieder herstellen! Mod. rum


  • Hallo :)


    sieht für mich so aus, also ob Du versuchst, mit Deiner Freenet-Adresse über den Hotmail-Server zu versenden. Der lehnt das aus verständlichen Gründen (Spamschutz) ab. Bist Du sicher den (ich gehe davon aus) IMAP-Konten die richtigen SMTP-Server zugeordnet zu haben?


    HTH
    Gruß Ingo

  • ja hab extra noch mal nach geschaut. ich hatte ja versucht zum testen von der freenet adresse an die hotmail adresse zu schicken sowie an meine freundin klappt aber beides nicht. er lässt mich nicht mal die mails von freenet abrufen, also reagiert auf das klicken von abrufen gar nicht, aber emails kommen an auf beiden adressen nur senden geht nicht. vorher ging es ja auch und auf einmal klappte nichts mehr mit senden von emails.

  • Hallo,

    "Wulfsblood" schrieb:

    550 SC-001


    die angezeigte Fehlermeldung bedeutet laut Link:

    Code
    1. Die E-Mail wurde von Windows Live Hotmail wegen Verletzung der Richtlinien zurückgewiesen. Ursache für die Zurückweisung können Spam-verdächtige Inhalte oder die Zuverlässigkeit der IP-Adresse/Domäne sein. Wenn Sie kein E-Mail-/Netzwerkadministrator sind, wenden Sie sich an Ihren E-Mail-/Netzwerk-Dienstanbieter, um Unterstützung zu erhalten.
  • Hallo,
    hab's gerade getestet - Microsoft mag Freenet vorübergehend nicht, meine Mail kam auch zurück. Das vergeht in der Regel irgendwann...
    Gruß, muzel

  • joar aber ich kann auch weder über hotmail noch per gmx adresse etwas schicken selbst wenn ich nur ein hallo schicke.

  • also ich hab es jetzt auch mal komplett neu eingerichtet und noch einmal nach der anleitung von freenet mit deren angegeben ports. bei freenet bekomm ich eine fehlermeldung wenn ich eine mail senden will aber nicht immer, aber keine mails kommen an die ich sende. bei der hotmail adresse bekomme ich keine fehlermeldung aber es kommt auch keine fehlermeldung an genau so wenig wie bei der gmx adresse. ich habe sie alle einzelnd im programm gehabt aber auch zusammen nichts hat funktioniert. ich hab die spam und junk filter ausgeschaltet hilft auch nichts.

  • so also ich hab den fehler nun gefunden kann ihn aber nicht beheben.


    nach dem post von graba hab ich das mal überprüft und tatsächlich.......alle mails die ich schicken will von den beiden email adressen werden von allen leuten als spam gehandhabt und das nicht nur über das email programm sondern nun auch wenn ich sie auf der site schicken will. keine ahnung wieso oder weshalb aber es ist so seit ich die konten bei thunderbird eingefügt habe :( super nu kann ich mir neue email konten machen. nicht mal der support der adressen weiss wie man es wieder ändern kann.

  • Also wie gesagt, die Spezialexperten von Microsoft haben zeitweise den IP-Bereich von Freenet gesperrt, weil sie dort eine Spamquelle vermuteten. Diese Sperre ist inzwischen wieder aufgehoben, wie meist in solchen Fällen

    "muzel" schrieb:

    Das vergeht in der Regel irgendwann...


    Irgendwelche Neuinstallationen oder -Konfigurationen oder gar neue Maikonten waren/sind also überflüssig.
    Daß Mails von Hotmail im Spamfilter hängen bleiben, wundert mich allerdings auch nicht wirkllich ;) - aber man kann Spamfilter auch so einstellen, daß "befreundete" Adressen durchgelassen werden.
    Gruß, muzel

  • emails bei mir kommen ja an, nur egal an wen ich schicke, das kommt nicht an das ist ziehmlich nervig wenn man wichtige emails seit stunden versucht zu übermitteln :(

  • ja das hab ich mir auch schon gedacht. könnt ihr da was empfehlen?


    und kann man thunderbird irgendwie auf die grundeinstellungen zurück setzen da die ganzen daten von freenet orgend wie gespeichert bleiben trotz löschen des email kontos.

  • "muzel" schrieb:


    hab's gerade getestet - Microsoft mag Freenet vorübergehend nicht, meine Mail kam auch zurück. Das vergeht in der Regel irgendwann...


    Ja, das kann aber erfahrungsgemäß auch schon mal ein sattes Jahr dauern.
    Zumindest was das Senden von Mails an hotmail, live.de und MSN angeht.
    Dazu muss man nur die dortigen Foren aufsuchen. Der Webseitenserver macht übrigens die genannten Mailprovider unkenntlich ("*******"), so dass auch eine Suche danach keinen Erfolg bringen kann.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • also ich hab meine main adresse nun in outlook eingebunden um es da mal zu testen und dort geht es mit den gleichen einstellungen wie in thunderbird.......wir haben keine ahnung warum es in thunderbird nicht funktioniert........hatten den laptop sogar bei einem computerfachmann der sich die einstellungen angesehen hat und er hat auch leider keinen rat......


    finds echt schade da ich gerne mit thunderbird gearbeitet habe

  • Hallo,

    "Wulfsblood" schrieb:

    .wir haben keine ahnung warum es in thunderbird nicht funktioniert....


    das widerspricht aber dieser Aussage von dir:

    "Wulfsblood" schrieb:


    alle mails die ich schicken will von den beiden email adressen werden von allen leuten als spam gehandhabt und das nicht nur über das email programm sondern nun auch wenn ich sie auf der site schicken will.


    BTW: Im Laufe des gestrigen Tages hat wohl deine Shift-Taste ihren Geist aufgegeben.

  • XD Nein hat sie nicht aber meine Freundin hatte den Beitrag geschrieben und die schreibt immer klein. Ja bei dem Anbieter auf der Site geht es mittlerweile wieder, aber wir testen immer noch mit Thunderbird aber wir bekommen es nicht hin.