Fehlermeldung - Kein Versand von Mails mehr möglich

  • Hallo liebe TB Gemeinde,


    ich habe seit heute folgendes Problem beim Versenden von Mails.


    Immer wenn ich versuche eine Mail zu senden, erscheint folgende Fehlermeldung:


    Senden der Nachricht fehlgeschlagen.
    Es gab einen Fehler beim Anhängen von logo_pfd.png. Bitte überprüfen Sie, ob Sie ausreichende Zugriffsrechte auf die Datei besitzen.


    Das .png Datei befindet sich in der Signatur der Mail.. Wenn ich diese dann aus der Mail lösche, erscheint beim Absenden folgende Meldung:



    Senden der Nachricht fehlgeschlagen.
    Bitte überprüfen Sie Ihre Konten-Einstellungen, und wiederholen Sie den Vorgang.


    Das speichern von Entwürfen ist auch nicht möglich und wird mit folgender Meldung beantwortet:


    Ihre Nachricht konnte nicht als Entwurf gespeichert werden.
    Bitte überprüfen Sie Ihre Konten-Einstellungen, und wiederholen Sie den Vorgang.


    Heute morgen habe ich noch mehrere Mails versendet und heute Abend ohne mein wissentliches Zutun, trat aufeinmal das Problem auf..
    Ich habe bereits versucht, TB neu zu installieren und den TB Ordner mit AVG scannen zu lassen, jedoch alles ohne Erfolg.


    In meinem TB sind 5 verschiedene Postfächer angelegt und bei allen das selbe Problem.
    Es handelt sich um die Version 3.1.10
    Auch das Wechseln des Postausgangsservers bringt nichts.


    Ich wäre euch wirklich sehr dankbar, wenn Ihr einen Tipp hättet, wie das Problem gelöst werden kann, da ich TB tagtäglich dringend benötige!!


    Besten Dank bereits im Vorfeld!!!


    P.S. der Posteingang funktioniert einwandfrei!

  • Hallo und willkommen im Thunderbirdforum!


    Darf dei Gdata ausgehende Mails scannen? Würde ich ihm einmal untersagen, denn Du selber wirst ja wohl Deinen ausgehenden Mails vertrauen.
    Dann würde ich mal mit Telnet überprüfen, ob der Rechner überhaupt auf den Postausgangsserver kommt.
    Mit Telnet Verbindung überprüfen

  • Hallo,
    da der Link von Rothaut fehlerhaft ist, hier noch einmal:
    Mit Telnet Verbindung überprüfen
    .
    Da du uns das bei deiner Fehlerbeschreibung leider verschwiegen hast:
    Handelt es sich um IMAP-Konten?


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Zitat von "graba"

    @ mrb


    nur äußerlich. Der Inhalt wird richtig angezeigt.


    Hallo graba , so meinte ich es auch.
    Denn die Kopie des Links in das Adressfeld bringt im Browser nur eine Fehlermeldung.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Guten Morgen!


    Danke MRB fürs Korrigieren, das kommt davon, wenn Frau versucht, Multitaskingfähigkeiten zu entwickeln und 3 Sachen gleichzeitig macht :(