Thunderbirdmails landen im Spamordner [erl.]

  • Das Problem habe ich gerade behoben.Alle Email, die ich bisher verschickt habe, waren kurze Testmails.
    Sobald ich etwas mehr geschrieben habe, gab es keine Probleme mehr.


    Hallo,


    ich habe mir heute bei Thunderbird ( 3.1.10) IMAP-Emailadressen eingerichtet (win7), die alle auf dem gleichen Server ihren Ursprung haben.
    Alle 3 Adressen verwenden den Ausgangsserverport 587.
    Es sind zwei de-emailadressen und eine com-adresse. Emails die ich vom com-konto versende landen bei dem empfänger im spamordner. die anderen beiden laufen einwandfrei.


    Kann mir evtl. jemand sagen, woran es liegen koennte?


    Vielen Dank im Voraus


    Grüße


    Martin

    Einmal editiert, zuletzt von nosotrose ()

  • Hallo Martin


    und willkommen im Thunderbird-Forum!


    Gehe ich Recht in der Annahme, dass du nicht von einem deutschen Server sendest?
    Evtl. ist die Kombination einer *.com Adresse mit der IP von dem ausländischen Server für den Empfänger-Server/Client Spam verdächtig.

  • Hi Martin,


    die "Denkweise" der Spamfilter zu durchschauen, ist fast unmöglich.
    Ein Filtern nach Reizwörtern (ich denke hier an den bekannten Namen der blauen Pillen usw.) ist ja noch recht einfach. Da es bei dir aber "nur" Mails aus einem bestimmten Konto und ohne bestimmten Inhalt sind, fällt das wohl raus.
    Neben dem, was rum genannt hatte (ist zumindest eine verständliche Möglichkeit), könnte ich mir noch vorstellen, dass der absendende Server auf einer Blacklist steht, weil darüber mal etwas mehr Spam als üblich versendet wurde.


    Die primitivste Möglichkeit ist aber, dass einige Provider alles in den Spamverdacht schieben, was nicht in einer Freundesliste (Whitelist) steht. Vielleicht ist das auch schon die Ursache?


    - Betrifft das alle Empfänger, an die du mit dieser Adresse sendest, oder nur ganz bestimmte?
    - Immer, oder nur bestimmte Mails oder Zeiträume? (Blacklists gelten in der Regel nur eine bestimmte Zeit)
    - Um welchen Provider handelt es sich denn? (com-Adresse, meine @gmx.com macht mir zum Bsp. keinen Ärger)
    - Du bist aber kein Urologe und das ist deine berufliche Adresse? ;-)


    edit:
    Habe gerade gelesen, dass sich dein Problem gelöst hat. Wobei mir eine derartige Fehlerursache absolut unverständlich ist. Ich verschicke manchmal (wenn meine Frau Fernsehen guckt und ich nicht telefonieren will ...) Dutzende von Winzigmails mit meinem Sohn. Die kommen alle an. Mir ist auch kein Grund oder auch kein Limit im Protokoll bekannt, welches derartige Mails als unerwünscht deklariert.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!