Gibt es eigentlich eine Skype erweiterung ??? [ERLEDIGT]

  • Für eine aktuelle Version wohl leider nicht mehr.
    Und das MS für den Donnervogel das ändert, glaube ich nicht

  • Hallo Spookyman,


    ich kenne die Erweiterung nicht, daher unter Vorbehalt: Telify könnte so etwas Ähnliches womöglich leisten.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • "slengfe" schrieb:

    unter Vorbehalt: Telify könnte so etwas Ähnliches womöglich leisten.


    Hallo slengfe,


    Ist nur für TB 3.1, er hat aber TB 5.0


    Gruß
    Uwe

    Einmal editiert, zuletzt von rum () aus folgendem Grund: Überflüssiges Fullqoute entfernt

  • Hallo,


    das heißt ja nichts. Mal probieren, ob's nicht trotzdem klappt. Den Add-on Compatibility Reporter kennt doch nun jeder TB5-Nutzer, oder? ;)


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • Hallo Slengle,
    AddOn ist NICHT kompatibel


    Sonst hätte ich geschrieben:
    Soll nur für 3.1 sein


    Gruß
    Uwe

  • Okay, wusste nicht, dass Du das schon getestet hast. So gründlich ist nicht jeder... :top:


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • Dafür bin ich Informatiker geworden.
    Außerdem habe ich selber Skype und da wäre mir so eine Erweiterung ganz recht


    Gruß
    Uwe

    Einmal editiert, zuletzt von rum () aus folgendem Grund: Überflüssiges Fullqoute entfernt

  • "HaasUwe" schrieb:

    Ist nur für TB 3.1, er hat aber TB 5.0


    Unter Alle Versionen findet sich eine neue Version 1.2.3.

    "Telify 1.2.3" schrieb:

    Clickable phone numbers in the Thunderbird address book
    Compatibility update for Thunderbird 5

  • Hi an alle,


    danke für die Antworten, ich setz dann mal oben auf erledigt. :D


    Greetz
    Spookyman

    Gruselige Grüsse
    Spookyman