Versenden von Nachrichten scheitert [erl.]

  • Thunderbird-Version: 8.0
    Betriebssystem + Version: Windows Vista
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX):freenet


    Hey,


    ich habe mir vor kurzem einen E-mail Account bei freenet eingerichtet und wollte diesen nun über Thunderbird benutzen. Daraufhin hab ich alle nötigen Einstellungen bei der Einrichtung eines Kontos dort vorgenommen und kann auch einwandfrei Nachrichten empfangen. Das Problem ist das Versenden von Nachrichten! Ich habe mehrere Foren durchforstet und tausende Einstellungsmöglichkeiten und Tipps ausprobiert, aber es will trotzdem nicht funktionieren! Auch sind die Fehlermeldungen, die ich beim scheiternden Versand bekommen, unterschiedlich, so heißt es zum Beispiel, dass die Verbindung mit dem SMTP-Server in der Transaktion verloren wurde oder das die Verbindung ihre Ablaufzeit überschritten hat.
    Ich bin auch für das Verschicken über SMTP berechtigt, auch wenn ich keinen Pinn eingeben musste und von freenetMail aus funktioniert alles einwandfrei!


    Was ich kann ich tun - kann mir jemand helfen?
    Vielen Dank schonmal im voraus für die Antworten!


    Gruß, Marie

  • Zitat von "meye.mar95"

    Auch sind die Fehlermeldungen, die ich beim scheiternden Versand bekommen, unterschiedlich, so heißt es zum Beispiel, dass die Verbindung mit dem SMTP-Server in der Transaktion verloren wurde oder das die Verbindung ihre Ablaufzeit überschritten hat.


    Hallo Marie :)


    typisch für eine Amok laufende Sicherheitssoftware. Was ist da installiert?


    Zitat


    Was ich kann ich tun - kann mir jemand helfen?
    Vielen Dank schonmal im voraus für die Antworten!


    Bitte und HTH
    Gruß Ingo

  • Okeh, also meine SMTP Einstellungen:
    Beschreibung: /
    Server: mx.freenet.de
    Port: 587
    Benutzername: name@freenet.de
    Authentifizierungsmethode: Passwort, verschlüsselt
    Verbindungssicherheit: SSL/TLS


    Und meine Sicherheitssoftware ist die neuste Version von Antivirus von Avira!

  • Hallo,

    Zitat von "meye.mar95"


    Authentifizierungsmethode: Passwort, verschlüsselt
    Verbindungssicherheit: SSL/TLS
    Und meine Sicherheitssoftware ist die neuste Version von Antivirus von Avira!


    versuche mal
    - Authentifizierungsmethode: Passwort, ungesichert
    - Verbindungssicherheit: Keine


    Außerdem der Antivirensoftware untersagen, den Profilordner zu scannen.