Fehlermeldungen beim Senden :-(

  • Thunderbird-Version: 9.0.1
    Betriebssystem + Version: Win 7 Pro SP 1
    Kontenart (POP / IMAP): Ich möchte wieder POP haben, damit ich meine Mails speichern kann. Ich sehe pop3.web.de
    Postfachanbieter (z.B. GMX): web.de


    Die Verbindungssicherheit ist auf STARTTLS eingestellt


    Wenn ich eine Mail senden möchte, kommt dies
    Fehler beim Senden der Nachricht: Der Mail-Server hat keine korrekte Begrüßung gesendet: .


    Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server smtp.web.de mitten in der Transaktion verloren wurde. Versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator.


    Was muss ich weiter einstellen, damit ich mein Postfach mit einem Kennwort nur öffnen kann?


    Ich musste meine Festplatte neu formatieren und alles wieder installieren.
    Meine Daten in TB habe ich mit MozBackup nun eingefügt und ich bekomme diese Meldungen


    Was muss ich wie ändern???
    Bin PC-Leie und bitte um Verständnis


    Vielen Dank!!!! :)


    Günter

  • Hallo


    Danke, aber ich komme trotzdem nicht weiter :( 
    Es sind noch immer die selben Meldungen :(


    Ich habe auch versucht, ein neues TB zu öffnen, aber mit den selben Daten geht das wohl nicht! Auch wenn ich dieses Programm lösche und dann neu installiere, geht es nicht :(


    Viele Grüße
    Günter

  • Hallo Günter,


    dann mal Schritt für Schritt:


    Gehe mal via Firefox, Opera, Internet Explorer oder welchen Browser Du benutzen willst auf WEB.DE und wähle Dich dort in Dein WEB.DE-Konto ein.


    Teste, ob Du dort eine email versenden kannst.


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • So, jetzt habe ich über Web.de eine Mail an mich selbst versendet und sie ging über web.de auch raus. In meinem TB kommst sie aber nicht an :(

  • Hallo Günter,


    danke für die Rückmeldung. Du bleibst jetzt erstmal auf Browser-Ebene (WEB.DE) und lässt den Thunderbird mal in Ruhe! Nächster Schritt:


    Enthält Dein Passwort (mit dem Du Dich via WEB-Browser in WEB.DE eingewählt und die email erfolgreich versendet hast) eines der folgenden Zeichen?:


    ä ö ü Ä Ö Ü ß §


    Wenn ja, dann gebe Dir in WEB.DE (jetzt nicht im Thunderbird!) ein neues Passwort, das diese Zeichen nicht enthält.


    Dann versende erneut eine Testmail und prüfe, ob es funktioniert.


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • Bitte anonymisiere schnellstmöglich Deine email-Adresse.


    Oder willst Du diese Spammern zur Verfügung stellen?


    Und bitte nur das tun, was Du tun sollst (per WEB-Browser in Dein WEB.DE (mail-Konto+Passwort) einwählen und dort das Passwort auf die betreffenden Zeichen überprüfen und sofern erforderlich ein neues Passwort vergeben!


    Gruß
    Feuerdrache


    PS an die Moderatoren: Bitte seine Mail-Adresse anonymisieren, wenn er noch eine Weile "unterm Wasser" steht.

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • Ich habe nur ....-,,,,,@web.de als Konto-Einstellungen :-(
    Von einem Passwort finde ich da nichts :-(


    Ein "Gedanke"???? Ist es nicht eine "Möglichkeit" wenn ich das "Konto entferne" und neu anlege? Kann ich da nicht meine Daten dann einfügen??? Oder vorher in ein Verzeichnis legen, wie mit MozBackup??


    Du hilfst mir viel, Danke schon jetzt!!!!! :-)

  • Hallo Günter,


    ich kann Dir aber nur helfen, wenn ich Rückmeldung auf den nächsten Schritt bekomme, also was mit dem Passwort ist (äöüÄÖÜߧ).


    Da habe ich leider :( bis jetzt noch keine Aussage von Dir.


    Ich bleibe gerne beim "Schritt für Schritt" am Ball, aber dazu gehört eben diese Rückmeldung!


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • Lieber Feuerdrache


    Ich habe Dir dies geschickt und ich weiß leider nicht wo ich suchen soll???


    Ich habe nur ....-,,,,,@web.de als Konto-Einstellungen :-(
    Von einem Passwort finde ich da nichts :-(


    Ein "Gedanke"???? Ist es nicht eine "Möglichkeit" wenn ich das "Konto entferne" und neu anlege? Kann ich da nicht meine Daten dann einfügen??? Oder vorher in ein Verzeichnis legen, wie mit MozBackup??


    Du hilfst mir viel, Danke schon jetzt!!!!! :-)


    Günter Fischer

  • Hallo Günter,


    wenn Du Dich via Deinem Internet-Browser in "Deinem" WEB.DE-Konto befindest, dann gehst Du in der linken Spalte auf den Menüauswahlpunkt Meine Daten.


    Nach Anklicken mit der Mouse wirst Du erneut zum "Login" aufgefordert.


    Nach erfolgreichem Login öffnet sich eine Seite, wo Du ein neues Passwort vergeben kannst.


    Die Frage, ob dies erforderlich ist, hängt davon ab, ob eines der besagten Zeichen (oder andere Sonderzeichen) Bestandteil Deines gegenwärtigen Passwortes ist. Also äöüÄÖÜߧ.


    Wenn ja, dann ein neues Passwort vergeben (möglichst erst einmal nur bestehend aus Groß-, Kleinbuchstaben plus Ziffern). Wenn erledigt, dann rückmelden.


    Wenn nein, also keine der besagten Zeichen in Deinem gegenwärtigen Passwort, dann dies bitte ebenfalls rückmelden.


    Dein Thunderbird ist jetzt immer noch nicht im Spiel (nach wie vor bewegst Du Dich auf Internet-Browser-Ebene in Deinem WEB.DE-Account).


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • Hallo Günter,


    dann ist das mit dem möglichen Passwortproblem ja jetzt geklärt! Nächster Schritt ist dann die Kontoeinstellungen im Thunderbird zu überprüfen:


    Im Thunderbird (Kontoeinstellungen) prüfen, ob die folgenden Werte eingetragen sind:


    POP3:


    Port: 995
    Verbindungssicherheit: SSL/TLS
    Authentifizierung: Passwort, normal


    SMTP:


    Port: 587
    Authentifizierung: Passwort, normal
    Verbindungssicherheit: STARTTLS


    Sind Deine Einstellungen entsprechend - und es funktioniert trotzdem nicht - dann würde ich an Deiner Stelle in der Tat im Thunderbird das Konto (Posteingang und Postausgang) löschen und von Grund auf neu anlegen!


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • Genau so ist es! :(


    Aber wie kann ich ein Konto neu anlegen? Ich habe es schon versucht und bekomme immer wieder diese Einstellungen :( 
    Was muss ich wo löschen???
    Mit dem CCleaner habe ich es schon versucht :(

  • Hallo Günter,


    der CCleaner wird dafür nicht gebraucht.


    Im Thunderbird den Menüpunkt (Extras - Kontoeinstellungen [Windows] oder Bearbeiten - Kontoeinstellungen [Linux]) aufrufen.


    Dort dann das betreffende Konto in beiden Teilen erst löschen (Posteingangsserver [POP3] und Postausgangsserver [SMTP]) und dann manuell das Konto in beiden Teilen neu anlegen.


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • Danke, für Deine Hilfe!!!!! :)


    Ich mache da Morgen weiter :) 
    Aber super, wie Du Dir Mühe gemacht hast!!!!! :) 
    Das erlebe ich nicht oft so!!!! :)


    Ich wünsche Dir einen schönen Abend nun :)

  • Hallo Günter,


    dann Dir erst einmal noch einen schönen Abend und morgen viel Erfolg (und Rückmeldung)!


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier