Taskleistensymbol verschwindet nicht, obw.Mails gelesen[erl]

  • Hallo,


    in meinem TB sind die Posteingänge gruppiert, stehen also in der Baumstruktur auf der linken Seite ganz oben. Darunter stehen "Entwürfe", "Vorlagen", "Gesendet", "Archiv", "Junk", "Papierkorb" und "Postausgang" und darunter wiederum nochmal die einzelnen Emailkonten. In diesen Emailkonten habe ich Ordner angelegt, in die teilweise über Filter Nachrichten verschoben werden.


    Nun kommt es manchmal (nicht immer) vor, dass ich neue Mails in diesen Ordnern lese/als gelesen markiere, aber das Benachrichtigungssymbol in der Taskleiste (kleiner Brief) nicht verschwindet. Es verschwindet dann erst, nachdem ich auf einen anderen manuell angelegten Ordner oder den "Titel" eines Emailkontos klicke. Das empfinde ich als sehr störend und möchte daher hier mal um Rat fragen. Ich habe ein ähnliches Problem schonmal hier im Forum gefunden, das ist aber schon länger her und leider finde ich es auch nicht mehr wieder.


    Es betrifft Mails an Googlemail und Yahoo.de, die über Filter in Ordner verschoben werden. Hin und wieder (nicht allzu oft) komprimiere ich alles.


    Vielleicht kann jemand helfen, denn ich bin leider ratlos.


    Danke und Grüße

  • Hallo raichou,


    ich kann das Verhalten bei mir bestätigen. Da ich es aber nicht so lästig finde, habe ich mich noch nicht auf Fehlersuche begeben. Daher kann ich Dir nur raten, mal in TBs abgesicherten Modus zu testen.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 64 Bit | Thunderbird 32 Bit | Firefox 64 | Avira Free Security Suite

  • Vielen Dank für eure Antworten. Dann muss ich wohl vorerst damit leben. Aber gut zu wissen, dass das Problem bekannt ist und dass es auch anderen so geht.


    Grüße