Mailversand erst nach 16 Minuten

  • Thunderbird-Version: 24.3.0
    Betriebssystem + Version: WIN 7 Home
    Kontenart (POP / IMAP): IMAP
    Postfachanbieter (z.B. GMX): WEB / AOL


    Guten Morgen,
    nach langer Zeit benötige ich mal wieder eine Antwort vom Forum. Ich dachte zwar, über "Kein Versand seit letztem Update" auch mein Problem lösen zu können, aber ich bin in Deutschland. Es geht um folgendes:


    Am Dienstag und Mittwoch gingen meine E-Mails mit Anhang ca. 1.7 MB grundsätzlich erst zwischen 14 und 16 Minuten raus!!! Oft wurde die Übertragung abgebrochen oder der Versand erfolgte aber die Kopie dann nicht mehr. Nachdem ich am Mittwoch alles auf den Kopf gestellt habe (PC-Leute angerufen, Thunderbird noch einmal installiert, Mailkonten neu eingerichtet, Fritz.Box überprüft) tat sich absolut nichts. Der Mailversand dauerte seine Zeit. Aber dann, Mittwoch Abend nach 20.00 Uhr - oh Wunder - "flutschten" die Mails ob mit oder ohne Anhang binnen kürzester Zeit, d. h. so mit der Schnelligkeit wie ich es beruflich und privat gewohnt bin.
    Am Donnerstag sprach ich mit Kabel Deutschland um evtl. eine dortige Störung zu erfahren. War aber nichts, die Leitungen zu meinen PC's sind hervorragend.


    Der Bummelversand der Mails war auf beiden Rechnern der Fall, es liegt nicht an den PC's, nicht an der Internetleitung und nicht an den Providern.


    Meine Frage jetzt an das Thunderbird-Forum oder den Moderatoren: Liegt hier ein Fehler über Thunderbird vor? Wenn ja, was ist zu tun um das Problem zu beheben. Bitte gebt mir keine 0815 Antworten, so firm bin ich nicht in diesen Dingen. Ich würde mich sehr freuen eine wirklich hilfreiche Antwort zu bekommen. Ich arbeite sehr gern mit Thunderbird, habe mehrere Postfächer die ich so schön zentral bedienen kann.


    Es grüßt
    Carina

  • Hallo Carina,


    ich wage zu bezweifeln, dass das Problem am Thunderbird liegt. Das Forum wäre garantiert mit entsprechenden Beschwerden voll ... .


    - Passiert das bei beiden Providern?
    - Lässt du etwa dein TB-Userprofil von deinem AV-Programm ("Virenschtz") überwachen => dort als Ausnahme eintragen!
    - Lässt du etwa den ausgehenden Mailtraffic von deinem AV-Programm überwachen => deaktivieren!
    - Auch mal den TB im "Safe-Mode", (also mit nicht aktiven Add-ons) starten.


    Das Problem mit dem (nicht aussagefähigen!) Kopieren der gesendeten Mails in den Gesendet-Ordner kannst du ganz schnell beseitigen, indem du den lokalen Gesendet-Ordner dafür verwendest. Probleme beim Kopieren in den Gesendet-Ordner auf dem IMAP-Server sind bekannt.



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Danke Peter für die Antwort.


    Hilfreich war sie nicht, aber das Problem scheint sich "in Luft aufgelöst" zu haben, denn die Mailübertragung geht wieder gut.


    Kurze Antworten auf deine Fragen:
    1. ja
    2. kann ich nichts mit anfangen, ich hab AntiVir installiert und
    3. da werden von mir keine Änderungen vorgenommen.
    4. wüßte auch nicht wie und wo....


    Eben hatte ich allerdings eine Meldung von TB, beim Versenden einer Mail kam die Meldung, TB kann nicht auf Provider zugreifen - oder so ähnlich! - hab dann einfach noch einmal auf Versenden geklickt und dann ging es.


    lG
    Carina

  • Hallo,

    "Carina49" schrieb:


    2. kann ich nichts mit anfangen, ich hab AntiVir installiert und
    3. da werden von mir keine Änderungen vorgenommen.
    4. wüßte auch nicht wie und wo....


    diese Antworten auf Peters Anmerkungen sind für Sie vielleicht naheliegend, werden Ihnen aber auf die Dauer nicht helfen, da so weitere Probleme eigentlich schon vorprogrammiert sind. Sich ein wenig mit der eingesetzten sog. Sicherheitssoftware zu beschäftigen, kann zur Problembewältigung sehr hilfreich sein und manchmal sogar den Komplettverlust aller E-Mails verhindern.

  • :redface: uiiiii, jetzt hab ich's gekriegt ;) bedanke mich aber für den Hinweis, weil Sie/Du Recht hast. Wenn mir schon solche Hinweise gegeben werden, sollte ich doch schon darauf hören und evtl. Einstellungen vornehmen. Verspreche, werde es in Zukunft tun :D 
    LG
    Carina