Kein Mailversand mehr möglich nach Routerwechsel

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 31.5.0
    * Betriebssystem + Version: Win7; 64 Bit
    * Kontenart (POP / IMAP): POP (?)
    * Postfachanbieter (z.B. GMX):VR-WEB.de


    Hallo zusammen, heute wurde mein Internetzugang modernisiert und seitdem kann ich keine E-Mails mehr versenden. Abrufen geht, die hier vorgeschlagenene Einstellungen funktionieren alle nicht. http://portal.vr-web.de/FAQ/e-mail-einstellungen.html
    Firwall windows standard, Avast Free.
    Danke im Voraus
    Theo

  • Guten Morgen Theo!


    Bitte definiere "Internet modernisieren".
    Welcher Provider vorher, welcher jetzt. Welcher Router vorher, welcher jetzt.
    Kannst du sonst das Internet nutzen (surfen)?
    Hast du schon mal den ihn unserer Anleitung beschriebenen test per Telnet gemacht?
    Welche Fehlermeldung kommt, und bitte, POP3 oder IMAP?


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • <p>Erst mal Danke, umzugsbedingt komm ich erst jetzt zum Antworten.</p>


    <p>1. POP</p>


    <p>2. Router vorher: Vigor 2500 Draytek, jetzt telekom Speed Port W 724 V Typ B</p>


    <p>3. Internet kann ich benutzen, E-Mail <u>Versand</u> klappt auch.</p>


    <p>4. Provider: Bin jetzt bei Telekom, vorher mischung aus 1 und 1 und Telekom.</p>


    <p>5. Wenn ich direkt zum E-Mail Account &uuml;ber das Internet gehe, kann ich auch versenden.</p>


    <p>6. Bei Smartphone (Experia Z1) und einem Laptop, der mit an meinem W-Lan h&auml;ngt, habe ich genau die gleichen Probleme.</p>


    <p>7.&nbsp; Darf ich nach dem Test per Telnet fragen?</p>


    <p>Danke, Theo</p>

  • Hallo,


    der Router Speed Port W 724 V ist ursächlich. Er enthält eine von der Telekom vorgegebene Liste frei gegebener Mailserver und wenn da deiner nicht dabei ist, geht das nur, wenn du die Liste manuell ergänzt.
    Die Suche findet da einiges https://www.thunderbird-mail.d…hlight=Speed+Port+W+724+V


    Ach ja, mehr als 5 Provider kannst du dir damit nicht erlauben :motz:

  • rum :


    Vielen Dank für die weitere Bearbeitung des Threats. Der magentafarbene Router war auch mein Hauptverdächtiger ;-)
    BTW: Ich mache mich heute etwas rar, habe gerade auf meinem neuen RasPi 2 Seafile, Radicale und FF-Sync installiert und bin dabei meine /home sowie alle Kalender und Adressbücher von ownCloud auf Seafile bzw. Radicale zu migrieren.
    Also nicht wundern ;-)



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo,


    oh nee, wie ich diese Forensoftware liebe. Ich habe es gerade noch mal probiert und ich erhalte diese Suchliste

  • Hallo zusammen,


    danke,
    ich habs geschafft mit Eurer Hilfe! Es ist so: Mein E-Mail-Server ("vr-web.de" von meiner Bank!) ist nicht auf der Whitelist des Routers. Ich habe nach es geschafft, diesen der Liste hinzuzufügen und es klappt. Auch vom Mobil-Teil aus. Hilfreich war auch folgender Link:
    http://www.andireit.de/2014/10…-speedport-724-versenden/
    Ich finde es gut, dass Ihr so unklompliziert und ohne weitere Belehrungen geholfen habt, ich befinde mich im Umzugsstress und bin froh, dass ich Unterstützung gefunden habe, obwohl ich nicht a priori sämtliche notwendigen Informationen parat hatte.
    Vieln Dank nochmal!
    Theo