Sender der Nachrichten geht, nur nicht an 2 bestimmte Adressen

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: die Neueste
    * Betriebssystem + Version: Windows 8 *kotz
    * Kontenart (POP / IMAP): pop
    * Postfachanbieter (z.B. GMX): web.de
    * Eingesetzte Antivirensoftware: Avat free Antivirus
    * Firewall (Betriebssystem-intern/Externe Software): intern


    Hallo!


    Ich habe plötzlich das Problem, dass ich zwar Nachrichten per Rundmail an alle versenden kann, nur bei 2 Adressen geht es plötzlich nicht mehr.
    Bei einer kommt die Mail wieder zurück und bei der anderen ist das Absenden gar nicht möglich und es wird wie folgt angezeigt:


    Fehler beim Senden der Nachricht: Der Mail-Server antwortete: Syntax error in parameters or arguments. Bitte überprüfen Sie die E-Mail-Adresse " info"@..............de und wiederholen Sie den Vorgang.


    Ich habe an keiner Adresse im Adressbuch etwas geändert und die Adressen stimmen, wie gehabt. (wurde mir von den Freunden bestätigt). Ich betone, dass es bis vor einiger Zeit problemlos ging und der Speicher bei meinen Freunden auch nicht voll ist. Woran kann das liegen?


    Gruß Johanna

  • Hallo Johanna,


    und willkommen im Forum!


    Ich habe plötzlich das Problem, dass ich zwar Nachrichten per Rundmail an alle versenden kann,

    Und ich vermisse an dieser Stelle eine eindeutige Aussage, ob das Versenden einzeln adressierter Mails an diese beiden Adressen funktioniert oder nicht. Bei "Rundmails" gibt es nämlich noch weitere Probleme, die auftreten können.



    Bei einer kommt die Mail wieder zurück

    Mit welcher Fehlermeldung?
    Aus der (mit vollständigem Text oder wenn möglich als Screenshot geposteten) Fehlermeldung können wir zumeist die Ursache erkennen. Ohne Fehlermeldung bleibt uns nur der Blick in unsere uralten Glaskugeln ... .



    Fehler beim Senden der Nachricht: Der Mail-Server antwortete: Syntax error in parameters or arguments.

    Wenn, so wie du sagst, die Adresse stimmt (es fehlt noch die Aussage mit dem Versenden einer einzelnen Mail!), dann ist eine Aussage schwer. Prinzipiell kannst du ja senden, also stimmen deine SMTP-Einstellungen. Wenn die Fehlermeldung auch vom (von irgend einem?) Mailserver kommt, versucht der TB auch, die Mail zu senden. Es kann sein, dass die Anzahl der maximal gleichzeitig vom SMTP-S. entgegengenommenen Mails überschritten ist.
    Aber bevor ich weiter rätsele, erst mal das Ergebnis des Versendens der einzelnen Mails an diese beiden Adressen.



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,


    erst einmal danke für die nette Begrüßung und deine ausführliche Hilfestellung. ^^


    Also, ich kann einzelne Mails an die Empfänger auch nicht versenden. Und plötzlich stimmt das auch nicht mehr, denn.....heute ging es komischerweise, da habe ich nur in den Betreff was reingeschrieben. (bei beiden) Sobald ich einen Text schreiben will oder gar noch ein Bild einfügen, geht es nicht mehr, zumindest bei dem Einen, an den ich überhaupt nicht senden kann.


    Bei den Rundmails versende ich zu ca. 41 Adressen.


    Nun habe ich gerade nochmals versucht, meinen einen Freund anzuschreiben (diesmal mit Text) in der Hoffnung, dass die Mail zurückkommt und ich dir die Fehlermeldung präsentieren kann......kam aber noch nichts zurück. ;(


    Dass ich mir die Fehlermeldung in meinen Mails notiert habe, ist mir allerdings jetzt erst eingefallen. 8o



    A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address failed: "\"dr.......\"@online.de": SMTP error from remote server after RCPT command: host: mx01.emig.kundenserver.de Requested action not taken: mailbox unavailable
    So, vielleicht hilft dir das nun weiter! :thumbsup:


    Gruß Johanna

  • Hallo Johanna,


    deine Antwort gesehen - aber heute nicht mehr. Ich schau sie mir morgen gründlich an.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo,


    "The following address failed: "\"dr.......\"@online.de""


    Da hat sich ein Fehler in die Mailadresse selbst eingeschlichen. Hatte ich vor Jahren mal mit einem anderen Mailclient, dort lag es an Sonderzeichen (Umlauten) im Klarnamen, so ganz richtg rausbekommen haben wir die konkreten Abläufe aber nie.


    MfG
    Drachen

  • Oh Sch**** ...
    Ich wollte doch gleich am Morgen nach diesem Thread sehen. Ich schiebe es mal darauf, dass seit Freitag bei uns im Ort "Antoniusfest" ist, und die ganze Nacht und den ganzen Tag "BunBumBum" das einzige ist, was man hört. Da liegen die Nerven blank ... .


    Ja, ich denke, der Drachen hat besser hingesehen als ich. Vermutlich wars das. Mal die Adresse völlig händisch eintippen. Oder auch im Adressbuch den Eintrag komplett löschen (so, dass sie wirklich nicht mehr gefunden wird!) und neu eintragen


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Drachen, hallo Peter!


    Danke für eure Tipps!! :thumbsup: Werde das mal ausprobieren....wobei sich die Frage stellt, weshalb es plötzlich nicht mehr ging, denn ich habe ja an der Mail Adresse (Adressbuch) nichts geändert. Vorher ging es ja problemlos.


    Dann werde ich die andere Adresse, die sich gar nicht abschicken lässt, erst auch mal von Hand eingeben. :D


    Und ja, Peter, so einen "umtriebigen" Wohnsitz hatte ich auch schon mal. :motz::wall:


    Ich werde euch mit meinen Experimenten auf dem Laufenden halten! :rolleyes:


    Liebe Grüße
    Johanna

  • Hallo ihr 2 :-)


    Offensichtlich klappt nun alles wieder, es kommen keine Mails zurück :D .


    Herzlichen Dank für eure Hilfe! :*


    Wenn ihr Zeit und Laune habt.....das nächste Problemchen steht an, hat jedoch nichts mit Thunderbird zu tun.


    Ich kann plötzlich keine youtube Videos mehr in FB schauen. Bild schwarz, Ton kommt....cookies gelöscht.....Hardwarebeschleunigung deaktiviert, bzw. kann man die dort gar nicht deaktivieren. Videos bei Clipfish laufen zumindest normal, habe dort die Hardwarebeschleunigung deaktiviert, weil ich das gegoogel habe, hat dann aber auch nicht funktioniert. Neueste Version von Flashplayer...dingsbums ist drauf. Habt ihr eine Idee?
     ;(


    Gruß Johanna

  • Hallo,

    Ich kann plötzlich keine youtube Videos mehr in FB schauen. Bild schwarz, Ton kommt....cookies gelöscht.....


    Meinst du vielleicht Firefox? In Thunderbird ging das noch nie, außer man verwendet RSS-Feeds.
    Und dann auch nur, wenn man das shockwave Flash-Plugin aktiviert hat. Es könnte auch sein, dass Thunderbird aus Sicherheitsgründen - wie schon für Java - das Plugin deaktiviert hat, weil es z.B. nicht upgedatet wurde.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Danke für deine Antwort mrb. Kenne mich technisch nicht so aus, aber ja, es ist Firefox und es ging seit ein paar Tagen bis grade eben wieder. Und nun habe ich das Gleiche plötzlich wieder. Ton ja, Bild schwarz bei Videos in Facebook, z.B.


    Gruß Johanna

  • Hallo Johanna,


    auch wenn Facebook etwas ist, was auf meinen Rechnern mit allen mir zur Verfügung stehenden Mitteln geblockt wird, will ich doch eine Antwort versuchen.


    • Eine wirklich fundierte Antwort bekommst du im "Nachbarforum", also auf www.camp-firefox.de
    • Manchmal werden derartige Effekte durch die aktivierte Hardwarebeschleunigung und/oder veraltete Grafiktreiber verursacht. Erstere kannst du ausschalten und nach einem neueren Grafiktreiber kannst du suchen.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,


    Danke für deine Antwort! ^^ Ich habe Windows 8 :wall: und der Laptop ist relativ neu.


    Vielleicht habe ich die Lösung jedoch gefunden, denn jetzt konnte ich es durch eine "Firefox Restaurierung" wieder beheben,
     :thumbsup: 
    da ich vorhin diesen Artikel gelesen habe.


    http://www.mimikama.at/allgemein/firefox-sperrt-flash-aus/


    Kenne mich technisch nicht aus, vielleicht war es Zufall, könnte jedoch mit dem Flash-Player zu tun haben.


    Gruß Johanna

  • Auch hier noch eine Antwort:


    Adobe-Flash ist gegenwärtig das Sicherheitsrisiko Nummer 1!
    In den letzten Monaten wurden aller paar Tage neue Sicherheitslücken im Flashplayer entdeckt und immer erst nach ein paar Tagen durch Adobe gestopft. Durch verbrecherische Organisationen (und dazu zähle ich auch Firmen, welche diese Sicherheitslücken meistbietend - auch an Staaten - verkaufen) werden diese Lücken sehr intensiv ausgenutzt um in fremde IT-Systeme einzudringen.


    Vieles, aber leider noch nicht alles, was bisher durch Flash dargestellt wurde, kann jetzt durch HTLM5 dargestellt werden.
    Deshalb habe ich mich entschlossen, von meinen Rechnern den Flash-Player zu deinstallieren! Ich habe mich also bewusst für Sicherheit und manchmal eben auch Verzicht entschlossen.



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Der Artikel deckt sich mit meiner Aussage:


    Es könnte auch sein, dass Thunderbird aus Sicherheitsgründen - wie schon für Java - das Plugin deaktiviert hat, weil es z.B. nicht upgedatet wurde.

    Da ich zu dem Zeitpunkt aber nicht wusste, dass du wirklich FF meintest, habe ich es auf Thunderbird bezogen, welches aber bei Emails kein Flash ausführt. Du kannst als Thunderbird gegen Firefox austauschen.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

    Einmal editiert, zuletzt von mrb ()