Thunderbird 39.0 übernimmt E-Mail adresse beim antworten nicht bzw. nicht korrekt

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version:39.0
    * Betriebssystem + Version: Win 7
    * Kontenart (POP / IMAP):IMAP
    * Postfachanbieter (z.B. GMX):t-Online.de
    * Eingesetzte Antivirensoftware:
    * Firewall (Betriebssystem-intern/Externe Software):Thunder


    Servus erst mal hier,


    ich benutze Thunderbird seit langen und habe heute das Update auf 39.0 aufgespielt. Wenn ich nun eine Mail beantworten möcht und auf antworten klicke steht die Empfängeradresse nicht mehr automatisch drin !


    Es gibt 2 Möglich keiten was in der Leist für den Empfänger stehen kann:


    1. Habe ich Thunderbird gerade neu geöffnet steht gar keine Empfängeradresse drin.
    2. Ich habe bereits eine E-Mail verschickt so steht automatisch die Empfängeradresse darin, an welche meie zu letzt versendete E-mail gegangen ist,



    Ist das nur bei Mir so, oder muß ich nun an den Einstellung was ändern bzw. gibt es diese Funktion nicht mehr ?

  • Hallo gas und Willkommen im Forum.

    Thunderbird-Version:39.0

    Wo hast Du den diese Version her?
    Thunderbird 39 gibt es noch nicht.,
    Aktuell ist die Version 38.1.0
    Falls Du diese Version hast, aktualisiere auch alle Erweiterungen, bzw überprüfe ob sie mit der aktuellen Version noch kompatibel sind.


     
    Gruß
     EDV-Oldi

  • Sorry, graba und edvoldi haben recht war die Firefox Version. Thunderbird ist 38.1.0


    Aktualisierd sind alle Addons, aber das Problem existiert immer noch

  • Aktualisierd sind alle Addons, aber das Problem existiert immer noch

    Hallo Gas,
    starte Thunderbird einmal im abgesichertem Modus ( beim starten die Umschalttaste festhalten ) und teste es dann noch einmal.


     
    Gruß
     EDV-Oldi

  • Ich habe es gfunden . Es war der Identity Closer, wenn ich den deaktiviere funktioniert es wie es soll.


    Besten Dank allen hier.

  • Ich habe es gfunden . Es war der Identity Closer, wenn ich den deaktiviere funktioniert es wie es soll.

    Du meinst doch bestimmt den Identity Chooser oder?


    Was hast Du für eine Version?
    Von dieser Erweiterung gab kürzlich ein Update, suche bitte einmal danach.
     
    Gruß
     EDV-Oldi