Eingehende Mails werden nicht in den jeweiligen Label/Ordner Weitergeleitet

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 38.3.0
    * Betriebssystem + Version: Windows 7
    * Kontenart (POP / IMAP): IMAP
    * Postfachanbieter (z.B. GMX):GMAIL
    * Eingesetzte Antivirensoftware: AVAST 2015
    * Firewall (Betriebssystem-intern/Externe Software): Keine


    Hallo


    Ich benutze einzelne Labels für eingehende E-Mails seit Tagen ist mir Aufgefallen das die mail nicht in den jeweiligen Label/Ordner Weitergeleitet.

    Be Quiet! Pure Base 600 i5-4460 3.20 GHZ,16GB.ASRock H81M-DGS R2.0.Sound Blaster Audigy

    FX.AMD Radeon (TM) R9 380 Series SSHD 2 TB WD,3 TB SSD Samsung 850 EVO 250GB, Samsung 850 EVO 500GB, DS214play


    Betriebsystem Windows 10 Home/Ubuntu 18.04.


    Firefox 60.0.3

    Thunderbird 60.2.1

    Einmal editiert, zuletzt von Snake ()

  • Hallo,


    was genau meinst du mit Labels, Schlagworte?
    Und wie sollen die denn das sortieren übernehmen?
    Oder hast du Filter angelegt? Wenn ja, kannst du uns bitte per Screenshot die Filterbedingungen zeigen oder sie genau beschreiben?

  • Ja ich habe Filter gesetzt für jeden Ordner bei GMAIL Mail Landen im Posteingang, nicht im jeweiligen Ordner bei der vorherigen TB vesion Funktionierte es.


    [IMG:http://up.picr.de/23345079ge.jpg]

    Be Quiet! Pure Base 600 i5-4460 3.20 GHZ,16GB.ASRock H81M-DGS R2.0.Sound Blaster Audigy

    FX.AMD Radeon (TM) R9 380 Series SSHD 2 TB WD,3 TB SSD Samsung 850 EVO 250GB, Samsung 850 EVO 500GB, DS214play


    Betriebsystem Windows 10 Home/Ubuntu 18.04.


    Firefox 60.0.3

    Thunderbird 60.2.1

  • Die Filter habe ich zu jedem Ordner zu gewissen sobald die Mail eintrifft sollte die im Ordner landen.

    Be Quiet! Pure Base 600 i5-4460 3.20 GHZ,16GB.ASRock H81M-DGS R2.0.Sound Blaster Audigy

    FX.AMD Radeon (TM) R9 380 Series SSHD 2 TB WD,3 TB SSD Samsung 850 EVO 250GB, Samsung 850 EVO 500GB, DS214play


    Betriebsystem Windows 10 Home/Ubuntu 18.04.


    Firefox 60.0.3

    Thunderbird 60.2.1

  • Ich habe ja gesagt das ich für Ordner ein Filter gesetzt habe das diese mail nur in dem Ordner rein geht, was verstehst du da nicht?.


    Die liegen nicht der Geheimhaltungsstufe.

    Be Quiet! Pure Base 600 i5-4460 3.20 GHZ,16GB.ASRock H81M-DGS R2.0.Sound Blaster Audigy

    FX.AMD Radeon (TM) R9 380 Series SSHD 2 TB WD,3 TB SSD Samsung 850 EVO 250GB, Samsung 850 EVO 500GB, DS214play


    Betriebsystem Windows 10 Home/Ubuntu 18.04.


    Firefox 60.0.3

    Thunderbird 60.2.1

  • Hallo Snake,


    deine bisherige Beschreibung ist sehr mager und nicht hilfreich, sonst würde niemand nach den Filterbedingungen fragen. Eventuell behälst du im Hinterkopf, dass dir niemand über die Schulter schauen kann. Deine kurzen Sätze sehen wir, ihre Bedeutung allerdings ist ohne weitere Informationen rätselhaft.


    MfG
    Drachen

  • Hallo,


    ein letzter Versuch: wir müssen die genauen Filterbedingungn kennen, um einen eventuellen Fehler zu sehen.
    Es hilft nichts, wenn du sagst

    Ich habe ja gesagt das ich für Ordner ein Filter gesetzt habe das diese mail nur in dem Ordner rein geht


    Also öffne das Filterfenster und mache einen Screenshot von den Filtern, den kannst du bei dir auf dem PC speichern und dann, wenn du uns schreibst, steht unter dem Schreibfeld "Smileys Dateianhänge Einstellungen" und da klickst du auf Dateianhänge und lädst den Screenshot hoch.

  • Folgendes in Thunderbird dort habe ich kein Filter gesetzt da ich IMAP übernehmt Automatisch.


    [IMG:http://up.picr.de/23358976le.jpg]



    Wie ihr dort kann man nichts falsch Einstellen.

    Be Quiet! Pure Base 600 i5-4460 3.20 GHZ,16GB.ASRock H81M-DGS R2.0.Sound Blaster Audigy

    FX.AMD Radeon (TM) R9 380 Series SSHD 2 TB WD,3 TB SSD Samsung 850 EVO 250GB, Samsung 850 EVO 500GB, DS214play


    Betriebsystem Windows 10 Home/Ubuntu 18.04.


    Firefox 60.0.3

    Thunderbird 60.2.1

  • Folgendes in Thunderbird dort habe ich kein Filter gesetzt da ich...

    nun, wenn du in Thunderbird keine Filter gesetzt hast, dann kann Thunderbird auch nichts dafür und du musst den Fehler


    Ich benutze einzelne Labels für eingehende E-Mails seit Tagen ist mir Aufgefallen das die mail nicht in den jeweiligen Label/Ordner Weitergeleitet.

    dort suchen, wo deine Filter arbeiten. Du sagst es doch selber



    IMAP übernehmt Automatisch.