TB-Mails auf "Netzlaufwerk" speichern und wieder abrufen(Lesen)?.

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Programm + Version: Thunderbird 45.3.1 auf allen PCs
    * Betriebssystem + Version: Windows 10 PRO, V1607 Build 14393 693
    * Kontenart (POP / IMAP):POP
    * Postfachanbieter (z.B. GMX): Telekom/t-online
    * Eingesetzte Antivirensoftware: Kaspersky IS 2017 auf allen PCs
    * Firewall (Betriebssystem-intern/Externe Software): KIS 2017


    Hallo liebe Community,


    ich habe seit ein paar Tagen folgendes Problem.
    Ich kann keine E-Mail mehr von meinem "Netzlaufwerk" abrufen und auch keine Mail mehr dort speichern bzw. löschen. Versuche ich dies, hängt sich der PC auf und ist nicht mehr ansprechbar,
    er reagiert nur noch auf das "Herunterfahren". Andere Dinge, z.B. Ordner/Dateien/Bilder/ Audio/ Video usw. lassen sich speichern und abrufen.
    Auch die Abschaltung von KIS ändert nichts daran.


    Das, was ich als "Netzlaufwerk" bezeichne, ist eine externe Festplatte mit 500GB.
    Sie ist von 2009 und dient zur "Speichererweiterung". Konfiguriert wird sie mittels SW und eines Konf.-Assistenten und ist dann wie ein Laufwerk im PC ansprechbar.
    Die Platte wird einfach per LAN am Router der Telecom ( Speedport W 921V) angeschlossen.
    Da ich 3 PCs habe, ist/war das eine feine Sache, um Daten usw. schnell auszutauschen.


    Wenn ich jedoch die besagte Platte per USB mit einem meiner PCs verbinde, lassen sich die besagten Mails ohne Probleme speichern und auch abrufen/löschen.


    Was noch merkwürdig ist, dass die Speicherung und das Lesen von E-Mails schon mal ging, denn es befinden sich ja bereits Mails älteren Datums auf der Platte.
    Da gab es bereits W7 Prof, später W10 Prof. und Thunderbird.


    Ich habe auch versucht, auf einem PC POP in IMAP zu ändern, das habe ich aber bald wieder aufgegeben, denn meine ganzen gewohnten Einstellungen waren
    weg und ließen sich kurzfristig auch nicht mehr herstellen.
    Und unterschiedliche Einstellungen und Bilder von Thunderbird wollte ich nicht.


    Was wurde in letzter Zeit geändert?
    Updates von Windows, Router der Telekom, Thunderbird, KIS , teilweise sogar mehrfach, jede Menge Treiber-Updates und SW-Updates von Programmen!


    Weiß jemand Rat, wie das "Problem" beseitigt werden kann?


    Mit freundlichem Gruß


    mailmippel

  • Hallomailmippel,


    also eine Lösung für Dein Problem habe ich nicht. Prinzipiell soll TB nicht netzwerkfähig sein, was nicht heißt, dass es nicht irgendwie funktionieren kann - meist mit rumgefrickel.


    So nun aber zum eigentlichen Grund, warum ich Dir antworte: Auch wenn ich keine Lösung habe, möchte ich Dich in Deiner eigenen Lösung für das Problem nochmals bestärken. Wenn Du mit drei Computern (ggf. zusätzlich noch mit Mobiltelefonen und sonstigen Geräten) auf Dein Postfach zugreifst, empfielt es sich IMAP statt POP zu nutzen. Schon brauchst Du kein Netzwerklaufwerk mehr...

    Ich habe auch versucht, auf einem PC POP in IMAP zu ändern, das habe ich aber bald wieder aufgegeben, denn meine ganzen gewohnten Einstellungen waren
    weg und ließen sich kurzfristig auch nicht mehr herstellen.
    Und unterschiedliche Einstellungen und Bilder von Thunderbird wollte ich nicht.


    Welche Einstellungen sollten denn weg sein, wenn Du auf IMAP umstellst? Ändern kann man ein Konto übrigens nicht, sondern nur neuanlegen.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 64 Bit | Thunderbird 32 Bit | Firefox 64 | Avira Free Security Suite

  • Hallo slengfe,


    vielen Dank für Deine Antwort.



    Da ich mich nicht richtig auskenne, wird (fast) jede Änderung zum Abenteuer.
    Meist gibt es hinterher Komplikationen!


    Deswegen habe ich auch noch nicht auf IMAP umgestellt.
    Das hebe ich mir für später auf, wenn ich mich bei TB besser auskenne
    bzw. eingelesen habe.



    Eine gute Zeit wünscht


    mailmippel

  • Hallo mailmippel,

    Da ich mich nicht richtig auskenne, wird (fast) jede Änderung zum Abenteuer.
    Meist gibt es hinterher Komplikationen!

    wenn ich solche Neuerungen bei mir einfüge (experimentiere gerade z.B. mit einem Online-Kalender in TB), lasse ich den alten Zustand immer erst mal bestehen. Du kannst das IMAP-Konto parallel zum POP-Konto einrichten und betreiben. Viel kann dabei nicht passieren, außer dass Du jede Mail nun in beiden Konten bekommst. Und wenn Du dann fleißig das IMAP-Konto benutzt, kann das alte Konto irgendwann (also in drei bis vier Tagen) weg.


    Du hast aber noch nicht darauf geantwortet, welche Einstellungen Du bei Deinem IMAP-Konto-Versuch vermisst hast.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 64 Bit | Thunderbird 32 Bit | Firefox 64 | Avira Free Security Suite

  • Hallo slengfe,


    vielen Dank für Deine Information.
    Ich wusste nicht, dass man das IMAP-Konto parallel zum POP-Konto einrichten kann!


    Leider kann ich nicht mehr sagen, was nun für Einstellungen "weg waren" bei der versuchten Umstellungen.
    Da dies bei mir bisher nicht relevant war, habe ich mir weder eine Notiz gemacht noch
    den Vorgang bewusst "abgespeichert".
    (Bei der Menge der Infos zu W10 und der SW, die man sich merken soll/sollte,
    wohl verständlich).


    Das "Problem" würde dann wieder auftauchen, wenn auf IMAP umgestellt wird.
    Ob ich dies aber wirklich in nächster Zeit mache und wann, weiß ich heute noch nicht.


    Microsoft möchte ja die W10-User in Kürze wieder massiv mit einer neuen bzw. geänderten Software beglücken
    und da wird es dann wohl nach den bisherigen Erfahrungen genug zu tun geben, die PCs
    am Laufen zu halten.


    Eine gute Zeit wünscht


    mailmippel

  • Hallo slengfe,


    nun habe ich doch versucht, ein IMAP-Konto zu erstelle (// zu POP).


    Und gleich ausgebremst an der Konteneinstellung!
    Der Konten-Assistent meint: Ein Konto mit dem gleichen Namen
    existiert bereits, bitte vergeben Sie einen anderen Kontonamen.


    Soll ich mir nun einen anderen Namen und andere E-Mail zulegen??
    Das sind die Dinge, die mich immer wieder so erfreuen!


    Heute habe ich wirklich keine Lust mehr auf google oder die div. "Unterstützung" zu TB im Netz,
    wo diesbezüglich viel steht aber wenig hilft!


    Noch einen schönen Sonntag


    Gruß


    mailmippel

  • Soll ich mir nun einen anderen Namen und andere E-Mail zulegen??
    Das sind die Dinge, die mich immer wieder so erfreuen!

    Es geht natürlich um den Namen des Kontos. Ansonsten wäre der Tipp von slengfe ja wertlos. Kein Filesystem erlaubt es, zwei gleichnamige Ordner oder Dateien anzulegen. Benenne das Konto einfach mit einem Zusatz im Namen (z.B. IMAP) und schon ist es gut.

    Einmal editiert, zuletzt von SusiTux () aus folgendem Grund: Typo

  • Hallo SusiTux,


    vielen Dank für den Hinweis.


    Unter Hilfe und Lexikon steht unter den Buchstaben "P" > POP-Konto später in IMAP-Konto ändern<
    Ich könnte mir vorstellen, dass dort die Beiträge stehen, die ich benötige.


    Wenn ich darauf klicke, kommt eine Seite mit Inhaltsverzeichnis.
    Darin:1 IMAP-Konto parallel .....1.1 Unterordner....1.2 Filter des POP-Kontos...2 Siehe auch...


    NUN KOMMT MEIN PROBLEM!!
    Ich kann diese Infos nicht abrufen/öffnen. Es kommt zwar eine PDF-Seite, aber statt der gewünschten Information
    steht nur wieder dieser Text auf der PDF-DIN A4-Seite.


    Es ist egal, ob ich eingeloggt bin oder nicht!


    Wer kann mir sagen, wie ich an den Text komme?


    Vielen Dank im Voraus.


    Gruß


    mailmippel

  • Hallo mailmippel,

    Unter Hilfe und Lexikon steht unter den Buchstaben "P" > POP-Konto später in IMAP-Konto ändern<
    Ich könnte mir vorstellen, dass dort die Beiträge stehen, die ich benötige.

    Der erste Satz lautet folgender Maßen:

    Es ist nicht direkt möglich, ein POP-Konto in Thunderbird in ein IMAP-Konto umzuwandeln.

    Also nein, da steht nicht wie es geht, denn es geht eben nicht. Und ich komme auch nicht an die Infos; die scheinen verloren gegangen zu sein. Aber die eigentlichen Infos findest Du unter E-Mail-Konto (IMAP) einrichten.



    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 64 Bit | Thunderbird 32 Bit | Firefox 64 | Avira Free Security Suite

  • Hallo slengfe,


    hallo SusiTux,


    vielen Dank für die Antworten.


    Hier meine Erfahrungen.


    IMAP und POP laufen nicht (kurz) nebeneinander. Bei mir ! geht nur entweder oder! Auch mit den wohlgemeinten Hinweisen in den vorherigen Mails, nichts zu machen.


    Bei IMAP ist KEINE Speicherung der E-Mails auf dem externen Netzwerk möglich, das war der Grund, um das Konto überhaupt umzustellen!


    Die PCs reagieren genauso wie bei POP: Absturz!



    Die Ordner bei IMAP sind nicht so einfach einzurichten, bei POP geht es einfacher.


    Bei IMAP poppt das Fenster "Passwort eingeben" bei jedem Aufruf von Thunderbird auf, dies abzustellen ist mir nicht gelungen.


    IMAP löscht die Mails auf dem Server meines Providers, kann man offenbar nicht abstellen, wenn ich die Mails bei TB
    auf einem PC lösche.
    POP macht dies nicht sofort (kann man in gewissen Grenzen einstellen bei TB und Provider).
    Diese Mails ( IMAP) sind dann weg (auch beim Provider) und könnten von den beiden anderen PCs aus nicht mehr abgerufen werden!
    Bei POP ist das innerhalb der eingestellten Grenzen möglich.
    Natürlich kann ich die Mails vor dem Löschen sichern, aber wehe, man vergisst dies!
    (Deswegen sollten ja wichtige Mails auf dem Netzlaufwerk gespeichert werden, damit sie ggf. von den anderen PCs aus abgerufen
    werden können).
    Bei POP besteht eben immer dieses Hintertürchen, ich kann die Mails nochmals herholen, wenn ich was "versemmelt" habe,
    usw.


    Deswegen habe ich das IMAP-Konto wieder gelöscht und in ein POP-Konto erstellt.
    Das ist für mich !! im Handing angenehmer!


    Gruß


    mailmippel

  • Hallo mailnippel,


    Bei mir ! geht nur entweder oder!

    Dann hast Du etwas falsch gemacht. Das geht definitiv.


    Die Ordner bei IMAP sind nicht so einfach einzurichten, bei POP geht es einfacher.

    Das verstehe ich nicht. Es geht in beiden Fällen gleich: Rechtsklivk auf das Konto -> Neuer Ordner ...


    Bei IMAP poppt das Fenster "Passwort eingeben" bei jedem Aufruf von Thunderbird auf, dies abzustellen ist mir nicht gelungen.

    Das hat nichts mit POP oder IMAP zu tun.


    IMAP löscht die Mails auf dem Server meines Providers, kann man offenbar nicht abstellen, wenn ich die Mails bei TB
    auf einem PC lösche.

    Das ist bei IMAP so gewollt und im Protokoll verankert.


    Natürlich kann ich die Mails vor dem Löschen sichern, aber wehe, man vergisst dies!

    Die Idee bei IMAP ist ja auch gerade die, dass man die Mails eben nicht auf dem Server löscht sondern sie dort in Ordnern organisiert. Der IMAP-Server übernimmt zusagen die Rolle Deines Netzlaufwerks. Dadurch sind die Mail von beliebigen Geräten aus stets im Zugriff. Das ist die Intention von IMAP.


    Zusätzlich bietet der TB die Möglichkeit, auch unter Lokaler Ordner eine Ordnerstruktur aufzubauen, die dann natürlich nur lokal auf der Platte liegen. Dort kann man sich z.B. automatisch per Filter oder von Hand zusätzlich Kopien oder Archive anlegen und ein Backup fahren.


    Das ist für mich !! im Handing angenehmer!

    Das ist ok. Bleib' bei POP, wenn es Dir richtiger erscheint. Bedenke aber, dass weder das Belassen der Mails auf dem POP-Server noch die Netzwerkfähigkeit des TB zugesagte Eigenschaften sind. Soll heißen: das kann klappen, kann aber auch in die Hose gehen.


    Die PCs reagieren genauso wie bei POP: Absturz!

    Verlinke den Crash-Report und teile uns vor allem mit, was da auf Deiner Netzwerkplatte liegt. Hast Du das gesamte Profil ausgelagert oder nur die Lokalen Ordner? Poste bitte auch den Inhalt der Profiles.ini.
    Zuvor führen einen weiteren Test aus: Stelle sicher, dass der Kapersky nicht läuft. Starte dazu Windows im abgesicherten Modus oder deinstalliere ihn für den Test.


    Ach ja, noch etwas:


    Wenn ich jedoch die besagte Platte per USB mit einem meiner PCs verbinde, lassen sich die besagten Mails ohne Probleme speichern und auch abrufen/löschen.

    Hat diese Platte in beiden Fällen denselben Laufwerksbuchstaben zugeordnet bekommen?



    Gruß


    Susanne

  • Hallo Susanne,


    Die Idee bei IMAP ist ja auch gerade die, dass man die Mails eben nicht auf dem Server löscht sondern sie dort in Ordnern organisiert. Der IMAP-Server übernimmt zusagen die Rolle Deines Netzlaufwerks. Dadurch sind die Mail von beliebigen Geräten aus stets im Zugriff. Das ist die Intention von IMAP.


    das ist, was das Anlegen von Ordnern am Ort betrifft, prinzipiell ja richtig. Dennoch konterkarieren viele Provider dieses Prinzip dadurch, dass sie die Zahl der maximal anlegbaren Ordner mit "Seehofer" ;) deckeln. Und das nicht nur bei ihren kostenfreien "Freemail"-Accounts.


    Zum Beispiel bei Telekom/T-Online (Bezahltarife) maximal 30 Ordner, maximal 60 Ordner und maximal 120 Ordner (je nach Tarif).


    Folglich stößt man unter Umständen mehr oder weniger schnell an dieser Stelle an Grenzen, wo man dann per Filter oder wie auch immer Regelungen finden muss, zusätzlich an anderem Ort die Daten in einer sinnvollen, unbegrenzten Ordnerstruktur sichern/vorhalten zu können.


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier


  • Guten Tag,




    vielen Dank für die Antworten.




    Insgesamt zeigt ja mein Umgang mit Thunderbird, dass mein Wissen mit der Materie "E-Mai + TB" ziemlich mangelhaft ist.
    Das wurde mir wieder durch die Mails bewusst!


    Hier noch einige Antworten auf die Fragen von SusiTux.


    Was soll ich noch weiter dazu sagen, bei mir ging halt die gleichzeitige Einrichtung von POP u. IMAP nicht,
    ebenso die Einrichtung der Ordner und das "Aufpoppen" Eingabe Passwort , wie ich schon schrieb.


    Dabei ist es doch eigentlich sekundär, an was das lag. Das Ergebnis war nicht so, wie ich es wollte!


    Die externe Platte hat verschiedene Laufwerksbuchstaben. Als Netzlaufwerk ist der Buchstabe fest zugeordnet, als USB-LW
    wird er vom System zugeordnet, ist unterschiedlich, je nachdem, ob z.B. noch andere USB-LW angeschlossen sind.


    Auf der Platte sind Ordner, Dateien, Bilder ,CDs ,Videos und (ältere) Mails abgespeichert.


    Ich speichere (versuche zu speichern) die Mails so, wie ich sie auf meine Festplatten im PC und
    auf den USB-LW speichere.
    >Speichern unter, Speicherort aufsuchen, ggf. Ordner, und dann speichern<
    Was darf ich unter "gesamtes Profil" verstehen?
    Den "Kaspersky" kann ich abschalten, deinstallieren werde ich ihn nicht,
    der wurdet nämlich im Laufe der Zeit auf mein System eingestellt und diese Prozedur möchte
    ich nicht nochmal machen!
    Ändert an der Meldung "Windows-Explorer reagiert nicht" nichts.
    Auch traue ich mich nicht, im abgesicherten Modus zu starten! Würde ich nur machen, wenn es
    wirklich nicht anders geht!


    Ich habe heute versucht, eine Mail auf das Netzlaufwerk zu speichern, diesmal mit Kaspersky aktiv,
    der Fehler "Windows Explorer reagiert nicht...Es wird nach einer Lösung für das Problem gesucht"
    kam, die "Sanduhr" wurde dauernd angezeigt und ging nicht mehr weg.


    In der "Zuverlässigkeitsüberwachung" wurde zum fraglichen Zeitpunkt nur ein Ereignis angezeigt, siehe unten.


    Beschreibung

    Aufgrund eines Problems kann dieses Programm nicht mehr mit Windows kommunizieren.
    Pfad der fehlerhaften Anwendung: C:\Windows\explorer.exe

    Problemsignatur

    Problemereignisame: AppHangB1
    Anwendungsname: explorer.exe
    Anwendungsversion: 10.0.14393.479
    Anwendungszeitstempel: 58258a90
    Absturzsignatur: c0bf
    Absturztyp: 134217728
    Betriebsystemversion: 10.0.14393.2.0.0.256.48
    Gebietsschema-ID: 1031
    Zusätzliche Absturzsignatur 1: c0bfc5edf352648a3f97d50c9f469263


    Zusätzliche Absturzsignatur 2: a38f


    Zusätzliche Absturzsignatur 3: a38f7c4bd05c40deeeae0c4785c3e84a


    Zusätzliche Absturzsignatur 4: c0bf


    Zusätzliche Absturzsignatur 5: c0bfc5edf352648a3f97d50c9f469263


    Zusätzliche Absturzsignatur 6: a38f


    Zusätzliche Absturzsignatur 7: a38f7c4bd05c40deeeae0c4785c3e84a





    Weitere Informationen über das Problem

    Bucket-ID: 1ab2a4c92613f6b57b9e9370c35ac865 (129312498780)



    Ein schönes Wochenende wünscht allen


    mailmippel

  • Hallo mailmippel,


    (ich sehe jetzt erst das "m" - hatte zuvor wohl zuviel Mike Krüger im Ohr.)


    Insgesamt zeigt ja mein Umgang mit Thunderbird, dass mein Wissen mit der Materie "E-Mai + TB" ziemlich mangelhaft ist.

    Da ist nicht weiter schlimm. Ich hatte anhand Deines ersten Beitrages und aufgrund des Umstandes, dass Du ein kleines NAS benutzt, intuitiv angenommen, dass Du entsprechendes Hintergrundwissen zum TB und vor allem auch zu Windows hättest.


    Dein letzter Beitrag war sehr hilfreich. Er macht es aber leider nicht besser. Ich würde Dir sehr raten, Dir jemanden ins Haus zu holen, der sich besser auskennt. Der Grund dafür ist der, dass bei Dir nicht der TB hängen bleibt sondern der Windows Explorer. Dieser ist ein elementarer Bestandteil von Windows. Dass der TB den zum Hängen bringt, ist zwar nicht ausgeschlossen aber doch unwahrscheinlich. So einen Fall hatten wir hier noch nie.
    Wahrscheinlicher ist, dass etwas von außen diesen Hang verursacht. Etwas, das tiefer im System sitzt als eine simple Applikation.


    Außerdem ist mir nun klar geworden, dass es hier nicht um das "normale" Speichern der Mails in einen (externen) TB-Ordner geht sondern um das separate Speichern von Mails über Datei -> Speichern als ... . Es geht also nicht um das Profil und die darin enthaltene Mailboxen sondern um ein "normales" Speichern. Das war mit bisher nicht bewusst.


    Den Prgramm-Code für dieses Speichern bringen Applikationen wie der TB nicht selbst mit. Sie nutzen dazu darunterliegenden Windows-Funktionen. Das heißt, die eigentliche Datenverbindung zum Laufwerk stellt nicht der TB her, sondern Windows über den Explorer und die noch darunter liegenden Treiber. Aus Sicht des TB sollte es daher völlig egal sein, ob das Laufwerk im Rechner installiert ist, per USB angebunden oder als Netzlaufwerk. Deshalb gibt es dieses Schichtenmodell ja.


    In Deinem Fall hängt der Explorer. Deshalb hat das Problem vermutlich gar nichts mit dem TB zu tun. Es gab vor Jahren mal einen Bug in den Microsoft Foundation Classes, aber die benutzt der TB meines Wissens gar nicht, und außerdem ist dieser Bug längst gefixt. Natürlich ist auch ein Bug in dem TB-eigenen Dialog nicht auszuschließen. Dafür spricht ein wenig, dass der Fehler laut Deiner Beschreibung nur beim TB auftritt. Einen solchen Bug könnten wir hier allerdings eh nicht beheben.


    Es ist viel wahrscheinlicher, dass der Fehler außerhalb des TB liegt. Wie gesagt, die AV-Software wäre mein Kandidat Nummer 1. Oder auch jede andere Art an Schutzsoftware. Manche Hersteller liefern zu ihren Platten ja noch extra Protection-Software mit. Auch ein Fehler im Zusammenspiel mit Samba wäre denkbar.


    Ich verstehe, dass Du Dich da nicht herantraust. Dann wäre es aber besser, Du würdest Hilfe vor Ort holen. Aus der Ferne wird es sonst schwierig.


    Gruß


    Susanne



    Nachtrag: Das hätte ich fast vergessen. Ein möglicher Verursacher könnte auch Malware sein. Das solltest Du in jedem Fall überprüfen. Vielleicht greift die Schutzsoftware ja zurecht ein. Dann sollte sie sich allerdings melden und nicht den Explorer zum Hängen bringen. Aber wer weiß ... .

    Einmal editiert, zuletzt von SusiTux ()

  • Hallo Susanne,


    vielen Dank für die Hintergrundinfos zu meinen Problemen.
    Da alle 3 PCs dieses Verhalten zeigen, denke ich auch, dass hier W10/
    Explorer was damit zu tun haben könnte.


    Nun, so wichtig ist die "Speicherei" nicht, es gibt noch andere Wege, die Mails
    an der "richtigen" Stelle zu speichern.


    Es ist übrigens so, dass die Mails durchaus auf dem "Netzlaufwerk" per LAN gespeichert
    werden, wie ich herausgefunden habe, auch wenn anschließend der PC hängt.


    "Lesen " (auf dem Netzlaufwerk) kann man sie aber nur über USB.


    Das ist alles sehr merkwürdig, denn vor langer Zeit hat das ja alles mal funktioniert,
    da waren W10 und TB auch schon auf den PCs.


    An "Schutzsoftware" habe ich nur noch "Kaspersky" oben, ich kann nur hoffen, dass die ihre
    Hausaufgaben bald wieder besser machen, leider bei Test CB 5/2017 Platz 6!


    Ansonsten mache ich mich schon mal mit dem Gedanken vertraut, bald jemand mit
    der Untersuchung und Beseitigung zu beauftragen.


    Damit soll es gut sein!


    An alle Mitglieder, die mir geantwortet haben, ein Dankeschön.


    Eine gute Zeit wünscht mit vielen Grüßen


    mailmippel