Konto "BOLD" markiert aber keine ungelesene Mails

If you suddenly cannot receive any more emails

Please read the notes on the latest two most common causes of problems!

Please click here!

This red box disappears when you click on the X in the top right corner.

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.7.0
    • Betriebssystem + Version: Win 10
    • Kontenart (POP / IMAP):IMAP
    • Postfach-Anbieter (z.B. GMX): diverse
    • Eingesetzte Antiviren-Software:
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):

    Ich nutze TB schon unendlich lange und bis dato konnte man alles schnell unkomplizert lösen aber nun hat es 1 Problem da brauche ich mal Hilfe.

    Ich habe ein Konto das ist "FETT" markiert aber es ist keine ungelesene Mail in dem Postfach. Auch keine Zahl in Klammern oder ähnliches. Ich kann es mit "Reparieren" nicht lösen .... Habe alle Mails schon versucht zu verschieben aber auch dann bleibt das so. Was habe ich gemacht oder was ist passiert?

    Es ist sehr störend im laufenden betrieb da ich immer denke neue Mails :)


    Ich danke sehr sehr für ein Tip

  • graba

    Approved the thread.
  • Hallo maxmoto,


    hast du mal überprüft, ob die ungelesenen Mails evtl. in einem nicht abonnierten Ordner liegen, d.h. hast du mal direkt auf dem Server des Anbieters des betroffenen Kontos nachgesehen?


    MfG

    Drachen

    Ich weiß wirklich richtig viel - aber leider nur über erschreckend wenige der geradezu unzähligen Dinge und Themen, welche unsere Welt bewegen. :/

    Deswegen halte ich mich aus den allermeisten Themen raus :stumm:, schließlich bin ich ja kein Politiker 8)

  • hab das konto nun mal gelöscht und über MozBackup neu eingestellt, nun ist es weg.... Ja den weg über das Mailkonto auf dem erver bin ich gegangen aber änderte nichts.

    Kann aktuell nicht sagen ws es war aber es ist weg nun... Komische sache aber merci vielmals für die Hilfe

  • Hallo,

    und über MozBackup neu eingestellt

    auch hier der Hinweis:

    "MozBackup is not being developed anymore. There are known issues and there is no time on my side to fix all issues and develop new features. Use MozBackup only on your risk. Thanks for understanding. Source code is available on GitHub." [http://mozbackup.jasnapaka.com/]

  • ich weiss aber es funktioniert komischerweise :) Profile kopieren kam das gleiche nach neu erstellen und mit Moz wie früher gehts nun.... Sicher immer beide Wege ab, wie gesagt niemals Stress gehabt mit TB bis jetzt aber es tuet mal alles und welcher Fehler es war weiss ich schlichtweg nicht..