E-Mails können nicht gesendet werden, da "Authentification required"

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.8.0
    • Betriebssystem + Version: Windows 10
    • Kontenart (POP / IMAP): POP
    • Postfach-Anbieter (z.B. GMX): WEB
    • Eingesetzte Antiviren-Software: Avira
    • Firewall (Betriebssystem-intern/Externe Software): Avira
    • Router-Modellbezeichnung (bei Sende-Problemen): Deutsche Telekom, Speedport W 724V Typ C



    Seit zwei Tagen kann ich plötzlich E-Mails nicht mehr senden. Es kommt die Meldung "Authentification required".

    Prüfen Sie Ihr Konto, ob die Adresse richtig eingegeben ist.

    In den Einstellungen meines Kontos ist die Adresse und das Passwort richtig eingetragen. Trotzdem funktioniert der Befehl versenden nicht.

    Was kann ich denn noch unternehmen?

  • Thunder

    Approved the thread.
  • Hallo goetz.straube und willkommen im Thunderbird-Forum,


    überprüfe die Konteneinstellungen des SMTP-(Postausgangs-)Servers, insb. die Kontenautentifizierung und Passwortsicherheit.

    Hilft das nicht, lösche alle Passwörter aus dem Passwortmanager und gebe sie beim nächsten Abrufen erneut ein. Vielleicht wird hier neuerdings eine zwei-Stufen-Autenifizierung benötigt. Ich mein, gehört zu haben, dass 1und1/web.de das einführt.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten. Außerdem sind sie käuflich.


    Windows 10 Home (64 Bit) | Thunderbird 78 (64 Bit) | Firefox (64 Bit) | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | PGP

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 13 | Apple Mail

  • Hatte auch so ein Problem und bin hier im Forum auf folgende Info gestoßen:



    GMX hat im aktuellen Monat die 2-Faktor-Authentifizierung (2FA) ausgerollt, Web.de und weitere Dienste werden folgen. Damit dürfte klar sein, dass Fragen bzgl. 2FA in Verbindung mit Thunderbird wahrscheinlich noch sehr oft gestellt werden.

    Auch ich hatte leichte Probleme, das bei mir einzurichten. Mein Fehler war, dass ich zuerst dachte, dass das von GMX generierte "anwendungsspezifische Passwort" ein weiteres Passwort wäre, dass ich in den Kontoeinstellungen von Thunderbird eingeben müsste. Dem ist nicht so. Deshalb nochmals ganz klar und unmissverständlich für zukünftige User auf der Suche nach Hilfe:

    +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

    Das anwendungsspezifische Passwort von GMX (oder anderen Diensten) ist anstelle des bisher verwendeten Passworts in den Kontoeinstellungen von Thunderbird einzutragen. Eigentlich hätte GMX das auch direkt auf seiner Seite so klar ausdrücken müssen.

    +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

  • vielen Dank für die Antworten.

    Inzwischen bin ich darauf gekommen, wie mein Problem gelöst werden konnte.

    Unter Thunderbird habe ich es nicht geschafft, aber bei web.de direkt. Dort kann man sich einloggen mit den bisherigen Daten.

    Web verlangt aus Sicherheitsgründen ein neues Passwort. Wenn man das eingegeben hat, muss man das, wenn man bei thunderbird aufgefordert wird eingeben, dann klappt es.