Versand verweigert

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: alle Versionen
    • Betriebssystem + Version: Windows 10 pro
    • Kontenart (POP / IMAP): pop3
    • Postfach-Anbieter (z.B. GMX): web.de, gmx.de, arcor.de
    • Eingesetzte Antiviren-Software: keine
    • Firewall (Betriebssystem-intern/Externe Software): keine
    • Router-Modellbezeichnung (bei Sende-Problemen): unabhängig vom Router/ w-lan - generelles Problem

    Guten Tag, ich benutze seid Jahren Thunderbird auf all meinen Windows 7 Rechnern ohne Probleme. Mit meinem neuen Windows 10 (pro) laptop erhalte ich beim Versand von e-mails über web.de, gmx.de und arcor.de folgende Fehlermeldung, wenn ich den Versand über thunderbird laufen lasse:


    Fehler beim Senden der Nachricht. Der Mail-Server antwortete: Transaction failed. Reject due to policy restrictions. For explanation visit http://postmaster.web.de/error-messages?ip=92.77.77.205&c=hd. Bitte überprüfen Sie die Nachricht und wiederholen Sie den Vorgang.


    Bei yahoo.de hingegen klappt alles reibungslos. Auch direkt über die entsprechende server (also ohne thunderbird) besteht das Problem nicht.

    Ich habe bereits die Firewall komplett ausgeschaltet - ein Antivirenprogramm ist nicht installiert. Windows 10 pro ist auf dem neuesten Stand.


    Ich hatte zunächst einfach das komplette thunderbird Profil von meinem Hauptrechner auf das laptop übertragen (wie ich das immer tue, wenn ich thunderbird auf einem anderen Rechner nutzen will). Nachdem das nicht klappte, habe ich Thunderbird komplett neu installiert und die Konten neu eingerichtet. Empfang von mails klappt einwandfrei - das Problem beim Senden besteht aber weiterhin unverändert, aber wie gesagt nur bei web.de, gmx.de und arcor.de - bei yahoo.de funktioniert Versand problemlos. Übrigens wird das Senden von mails völlig unabhängig von der thunderbird Version verweigert.

    Vielleicht hat jemand eine Lösung - vielen Dank im Voraus :)

  • graba

    Approved the thread.
  • Hallo Ritter 2211 und willkommen im Thunderbird-Forum,


    die Fehlermeldung sagt ja aus, was passiert. Der Server verweigert die Annahme. Leider hilft auch die Erklärung hinter Deinem Link nicht wirklich weiter.

    Quote

    5xy Reject due to policy restrictions (header based)

    The e-mail was rejected since it violates our guidelines. E-mails are rejected if the technical information that is used in the e-mail is prohibited. Please contact your system administrator so they can review the matter and contact us, if necessary.

    Was genau da schief läuft, erklärt die Fehlermeldung auch nicht. Allerdings erhält sie einen weiteren Link, der etwas aufschlussreicher zu sein scheint. Sonst vielleicht mal bei web.de anfragen!?


    Hast Du viele Adressaten? Hast Du Anhänge? Ist sonst etwas besonderes an der Mail?


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 13 | Apple Mail

  • Vielleicht hat jemand eine Lösung

    Hallo :)


    slengfe hat Dir ja schon den richtigen Ansatz gegeben. Deine Mail(s) verletzen die Regeln Deines Providers (die Du hier übrigens auch auf deutsch nachlesen kannst). Ich würde einmal die technischen Regeln ausschließen. Die restlichen kannst Du ja mal nach und nach abarbeiten, welche davon zutrifft. Im Zweifel wende Dich an den Provider.

    Ich habe bereits die Firewall komplett ausgeschaltet - ein Antivirenprogramm ist nicht installiert. Windows 10 pro ist auf dem neuesten Stand.

    Das ist grundsätzlich eine gute Idee, hilft in diesem Fall aber nicht, weil die eingelieferte(n) Mail(s) Regeln Deines Providers verletzen.


    Gruß Ingo

  • Hallo,


    bei Yahoo und GMX kommt auch die Fehlermeldung von web.de? Dann ist evtl. auch noch der Postausgangsserver falsch zugeordnet ....


    MfG

    Drachen