Posts by hanshipp

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 38,3
    * Betriebssystem + Version: WIn10
    * Kontenart (POP / IMAP):Pop3
    * Postfachanbieter (z.B. GMX):t-online
    * Eingesetzte Antivirensoftware:Kaspersky
    * Firewall (Betriebssystem-intern/Externe Software):Intern


    Hallo zusammen,


    ich habe folgendes Problem:


    Es kann ja mal vorkommen, dass die Verbindung zum Emailserver gestört ist, meine Passwort ist hinterlegt.
    Wenn jetzt Tb aus irgendeinem Grund nicht auf den Server kommt, dann fragt er nach, ob man das Passwort neu vergeben soll.
    Kann man diese Meldung irgendwie abschalten bzw, einfach eine Meldung das der Zugriff (warum auch immer nicht ging).
    Folgendes Problem, ich hab Tb bei einem älteren Herren, jetzt hat er schon ein paar mal JA gesagt und dadurch sein Passwort gelöscht, obwohl eigentlich "nur" die Verbindung gestört war.
    Bis er dies gemerkt hatte, waren Flux wieder Tage rum an dennen er keine Mails bekommen hat.


    ALSO:


    Mit wäre am liebsten die Meldung abschalten oder "nur" Verbindungsfehler aber nicht nach einem neuen Passwort fragen !!
    Geht das irgendwie ?


    Danke für eure Hilfe !

    Thunderbird-Version: 24.xx
    Betriebssystem + Version: Win8.1 Update
    Kontenart (POP / IMAP): Pop
    Postfachanbieter (z.B. GMX):T-Online,gmx, Verschiedene Provider (4 Postfächer getrennt).


    Guten Tag,


    ich habe folgendes Problem:


    Ein Bekannter hat sich Viren eingefangen. Ich habe mit der CT Desinfect sein System inkl. TB Postfach durchsuchen lassen, und dort ist der Virescanner fündig geworden.
    Die Betreffenden Mails habe ich gelöscht, leider sind noch 3 übrig, diese sind aus einem Emailaccount welchen es nicht mehr gibt d.H. der Account wurde gelöscht, es scheint aber noch was in der Datenbank vom TB rumzuschwirren.


    Jetzt stehe ich vor der Frage, soll ich den Virescanner das File löschen lassen und mir zerhagelt es womöglich sein TB Verzeichnis oder muss ich damit leben, das solche Toten Files in der Datenbank sind (es siond wohl die Berühmten Telekomrechungen o.Ä.)
    Oder kann ich die Irgendwie sauber aus der Datenbank holen ?


    Vielen Dank

    Thunderbird-Version 17:
    WIN 7 Home Premium:
    Kontenart POP 3:
    Postfachanbieter GMX):


    Hallo zusammen,


    ich habe folgendes Problem: Ich bin mit meinem Rechner von WXP Pro auf Win7 Home Premium umgestiegen. Nun wollte ich mein Thunderbird der 3 Konten hat mit umziehen. Ich habe mit dafür das Programm TBBackup geholt, aber wenn ich zurücksichern wil geht es nicht.
    Ich denke es liegt daran, das ich meinem Ordner Benutzer auf die D: Platte verschoben habe, weil in meinem SYS eine SSD als C drinn ist.


    Ich habe dann den Thunderbird Ordner vom alten Systen aus Dokumente und Einstellungen .... usw kopiert und auf meinem neuen System in Benutzer.... usw. reinkopiert. Danach habe ich TB nochmals neu wie in der Anleitung Installiert, aber wieder hat er keine Konten eingerichtet.


    Was mache ich falsch bzw. wie bringe ich TB dazu die Daten richtig zu übernhemen, ich denke das Problem ist einfach weil der Benutzerordner nicht auf C liegt.


    Vielen Dank und schöne Weihnachten

    Hallo,


    ich habe folgendes Problem:


    Manchmal ist der Zugang zum Host meiner Emailadresse z.b. GMX gestört und Thunderbird bekommt keine Antwort.
    Dann fragt TB nochmals nach dem PW, welches ich abermals eingeben muss.
    Kann man TB dazu bringen auch bei einer Störung nicht das PW zu löschen, sprich die nochmalige Frage nach dem PW nicht stellt, und es weiterhin mit dem alten PW probiert ?


    Danke

    Hallo,


    bei Spammi ist es so, das man unter server localhost und unter Benutzername folgende string eingeben muss.


    z.b. für Gmx:
    (Port 110)
    pop.gmx.de&meinname@gmx.de


    erst den Pop-server, dann den emailname mit einem & verbinden.


    Kann man alles aber auch bei spamihilator nachlesen.


    Postausgang ganz normal !


    Hoffe es geht, also ich habe mit der Verbindung keine Probleme.


    Wupps schon paar Tage alt, nunja vielleicht kanns jemand anders gebrauchen :D


    Grüssle

    Hallo,


    ich habe folgendes Problem:


    Ich muss geschäftlich öfters mal Anhänge in emails mit 30MB oder mehr versenden ( Jaja ist viel, aber die wollen es so).


    Tb sagte nun die grösse von 32MB wäre zuviel.


    ist das ein Einstellungssache, damit ich mehr aufmachen kann, oder gibts eine internationale Begrenzung von Providern ?


    Kann ich das was ändern, sonst muss ich öfters 2 Teile daraus machen.


    Danke


    Habe ich auch, dann wird gar nichts übergeben.
    :?


    Mensch, das wäre natürlich auch Klasse, wenn das jemand schreiben könnte.


    Würde mich als BETATESTER zur Verfügung stellen :lol:

    Hallo,


    alle Versuche TB mit dem Brother zu verheiraten, haben nicht funktioniert.


    Wäre toll, wenn jemand das mal Mozilla mitteilen könnte, mein Englisch ist nicht so gut, damit ich das den Machen richtig schreiben kann.

    Hallo,


    danke aber es hat nicht geklappt, kommt der gleiche Fehler, was weis ich, was die Programmierer sich dabei gedacht haben.


    Nunja muss wohl mit dem Bug leben, oder gibts noch andere Attribute ?

    Hallo,


    da muss ich ein neues Icon machen, aber wie gebe ich das Attribut ein bei Windows, das ich in dem Prg nur den Pfadnamen eingeben kann.


    Also ich mache eine neue Verknüpfung der .exe aber bei den Eigenschaften, weiss ich nicht, wo ich das Eintragen soll.


    Danke

    Hallo,


    ich habe das 7820N MFC von Brother.
    Dort ist eine Control-Center Software Installiert, mit der man Scan to mail machen kann.
    In der Konfig habe ich die tb.exe angegeben.
    Wenn ich nun eine email "scanne" geht danach TB auf, aber dann kommt folgende Fehlermeldung: c ist kein registrietes Protokoll.


    Mit OE ist es kein Problem, und aus Windows mit senden an geht es auch.


    Was kann das sein ?


    Danke