problem beim senden, gmx

  • habe folgendes prob. empfangen von mails tut aber?!?!


    fehler blabla.......... konnte nicht mit SMTP - Server sd verbinden...... server entweder ausgefallen oder falsch konfiuguiert.... konteeinstellung überprüfen....


    wat is da los?
    habe schon hier geschaut was ich da bei konten und postausgangsserver angeben muss und hab das so übernommen, also mail.gmx.net, meine emailadresse.


    was muss ich als beschreibung angeben? liegts es daran? habe keine großen plan diesbezüglich.....


    ich hoffe auf hilfe!

  • Hallo, frohe Weihnachten und willkommen hier im Forum.
    Bitte immer die exakte Fehlermeldung posten.
    Kontrolliere die richtige Zuordnung des SMTP-Servers zum Konto.
    Extras, Konten, Kontoname markieren, im rechten Fenster ganz unten (unter Postausgangsserver) steht der richtige zum Konto gehörende Servername?
    Klicke jetzt im linken Fenster ganz unten auf Postausgangsserver, wähle rechts den korrekten Servernamen, Bearbeiten, überprüfe , ob dort "Nie" und bei Sicherheit und Authentifizierung "Benutzername und Passwort verwenden" angehakt ist.


    Stimmt alles, mache einen telnetbefehl. Lies dazu http://www.thunderbird-mail.de/forum/viewtopic.php?t=19540


    Poste die Rückmeldung.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Danke für die antwort..


    aber sorry ich kann bisher nichts mit deiner hilfe anfangen :oops:


    ich schreib jetzt genau die fehlermeldung ab, die bei mir erscheint, wenn ich eine mail senden will


    Fehler: Nachricht senden


    Senden der Nachricht fehlgeschlagen.
    Fehler beim Senden der Nachricht: Konnte nicht mit dem SMTP-Server sd verbinden. Der Server ist entweder ausgefallen oder falsch konfiguiert. Bitte überprüfen Sie Ihre Konten-Einstellung und wiederholen Sie den Vorgang.



    ich habe die einstellungen beim postausgangsserver kontrolliert.

  • Hallo Geraldinho,


    wenn du den SMTP-Server mail.gmx.net richtig konfiguriert hättest, dann müsste die Fehlermeldung folgendermaßen aussehen.

    Code
    1. Konnte nicht mit dem SMTP-Server mail.gmx.net verbinden.


    In deiner Fehlermeldung erscheint aber "sd" als Servername, dass ist ein klares Indiz dafür dass du entweder den Server falsch eingetragen hast oder die Zuweisung des SMTP-Servers zum GMX-Konto nicht in Ordnung ist.


    http://www.thunderbird-mail.de…konto_smtp_einrichten.php


    Gruß
    Werner

  • Hallo Geraldinho,


    ersetze zusätzlich auch noch mal die Email-Adresse im Feld "Benutzername"
    durch Deine GMX-Kundennummer. Wenn Du Dich auf der Website von GMX
    einloggst, wird Dir die Kunden-Nr. unter dem Begrüßungstext angezeigt
    ( Ansonsten ist sie auch im Menü "Mein GMX" und "Mein Account" zu finden ).


    Müsste in TB dann so aussehen:
    [IMG:http://img119.imageshack.us/img119/9858/gmxsmtpol0.th.png]


    Gruss,
    marcomedia

  • Hallo zusammen....


    Also ich habe genau dasselbe Problem mit derselben Fehlermeldung, allerdings nen anderen Server. (smtp.zhwin.ch)


    Postausgangsserver ist aber richtig konfiguriert und zugewiesen.

  • "Psychonaut" schrieb:

    Postausgangsserver ist aber richtig konfiguriert und zugewiesen.


    Wenn das stimmt dann kannst du nicht dieselbe Fehlermeldung wie Geraldinho bekommen. :wink:


    Ich schlage vor dass du die exakte Meldung hier postest, das ist immer sinnvoller als das leider übliche "habe das selbe Problem".


    Gruß
    Werner

  • Hallo,
    vielleicht solltest du auch gleich einen Telnetbefehl ausführen, um evtl. Portfehler auszuschließen. Link dazu steht oben.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Danke für die Antworten.


    Die Fehlermeldung ist exakt dieselbe, halt anstatt mail.gmx.net smtp.zhwin.ch.
    Ich bin hier an nem anderen PC hier gehts, die Einstellungen sind dieselben. Ich werd daher beim nächsten möglichen Mal mal den Telnetbefehl probieren.