Keine Anhänge

  • Hallo Toshak, willkommen im Forum.


    Zitat von "Toshak"

    Was kann ich tun?


    Zunächst mal solltest du uns mehr Informationen geben denn sonst können wir nichts für dich tun. :wink:


    Welche Version vom Thunderbird benutzt du?
    Gibt es eine Fehlermeldung? (Falls ja bitte vollständig hier posten)
    Handelt es sich um ein POP- oder IMAP-Konto?
    Werden die Mails beim Versenden von einem Virenscanner geprüft?


    Gruß
    Werner

  • Also,
    POP-Konto
    Virenscanner PC-cilin
    Fehlermeldung:
    "Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendet werden. Der Postausgang-Server (SMTP) "mailto.t-online.de" ist entweder nicht verfügbar oder lehnt die Verbindung ab. Bitte prüfen Sie, ob Ihre SMTP-Server-Einstellungenkorrekt sind, und versuchen es dann nochmals. Im Zweifelsfall kontaktieren Sie Ihren Netzwerk-Administrator"


    Anmerkung: Mails ohne Anhänge werden problemlos verschickt.

  • Schon besser, aber die entscheidende Frage ist noch ungeklärt. :wink:


    Zitat von "wm44"

    Werden die Mails beim Versenden von einem Virenscanner geprüft?


    Das Problem entsteht nämlich häufig weil Thunderbird beim Versand durch einen Virenscanner ausgebremst wird.


    Als Abhilfe kann man entweder den Timeout im Thunderbird erhöhen oder das IMHO überflüssige Scannen der ausgehenden Mails abstellen.


    http://www.thunderbird-mail.de…faq1.5/#allgemein_timeout


    Gruß
    Werner

  • Habe das timeout vergrößert, aber bevor die Zeit abgelaufen war, kam die gleiche Fehlermeldung.
    Die ausgehenden mails werden übrigens von pc-cilin gescannt.

  • Inzwischen habe ich das scannen der ausgehenden mails abgestellt, aber der Fehler bleibt.

  • Zitat von "Toshak"

    Die ausgehenden mails werden übrigens von pc-cilin gescannt.


    Dann haben wir ja die Ursache deines Problems und ich kann jetzt schlafen gehen. :wink:


    Gruß
    Werner

  • Hallo,
    das Problem, welches Toshak hat habe ich ebenfalls.
    Alle Informationen zu verwendeter Version, Fehlermeldung,POP-Konto sind gleich. Allerdings habe ich AntiVir als Virenscanner.
    Ich habe auch alles deaktiviert was möglich, aber Erfolg: Leider nicht .
    :(
    Was nun?

  • Hallo alfim,


    Zitat von "alfim"

    Hallo,
    das Problem, welches Toshak hat habe ich ebenfalls.
    Alle Informationen zu verwendeter Version, Fehlermeldung,POP-Konto sind gleich. Allerdings habe ich AntiVir als Virenscanner.
    Ich habe auch alles deaktiviert was möglich, aber Erfolg: Leider nicht .
    :(
    Was nun?


    Wirklich alles deaktiviert? guck auch mal hier:


    http://agsm.de/forum/viewtopic.php?t=44


    und vergleiche das mal mit deinen Einstellungen. Wenn auch das nicht hilft, guck mal in der Firewall und in Extras>Konten>Postausgangsserver(SMTP) ob
    - Bei einer evtl. aktiven Firewall der Thunderbird Port 25 benutzen darf
    - in Extras>Konten>Postausgangsserver(SMTP) die Konteneinstellungen stimmen


    schöne Grüße


    Toolman

    aktuellste TB-Version. ESET Smart Security, Windows 10 Pro

  • Die Hilfe von Toolmann ist wirklich prima, aber nach Umsetzung leider ohne Erfolg. Ich habe Agnitum Outpost Firewall V.1, ebefalls deaktiviert.
    "Patient immer noch Krank".
    Anmerkung:
    Auf meinem Stand-PC mit Win98 und gleiche Version Thunderbird sind Anhänge kein Problem. :?:

  • Bei mir gleiches Problem mit der Fehlermeldung seit neuestem.
    ABER: Die Mails kommen an, erscheinen jedoch nicht im Ordner "Gesendet".
    Bei Mails ohne Anhang kein Problem, alles funzt wie immer und sie landen auch in Gesendet.
    Grüße

  • Hallo Tux,


    in dem Zusammenhang wäre es vielleicht nicht schlecht, uns mitzuteilen:


    - dein Betriebssystem
    - dein Virenscanner
    - evtl. verwendete Firewall
    - Thunderbird-Version
    - ist das Profil bereits vom Scannen ausgenommen
    - werden evtl. ausgehende Mails gescannt


    mehr fällt mir im Moment auch nicht ein.


    schöne Grüße


    Toolman

    aktuellste TB-Version. ESET Smart Security, Windows 10 Pro

  • Toshak ,
    Hallo,
    außerdem gut zu wissen, wie du ins Netz gehst und ob es da Änderungen in letzter Zeit gab.
    Also z.B. DSL, Router/Modem, Netzwerk, Internetprovider, Mailprovider.


    Es gab vor einiger Zeit ein ähnliches Problem bei AOL, welches offenbar den Datendurchsatz bei Port 25 stark reduzierte.
    Des weiteren kann es ein Problem des MTU-Werts sein.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Ich gehe über DSL ins internet.


    Nochmals zur KLarstellung, das Problem tritt nur bei Bildern als Anhang auf, andere Date(ie)n als Anhang werden problemlos verschickt.
    Ich kann auch problemlos mails mit Bildern im Anhang empfangen.


    Leider haben die vielen gut gemeinten Ratschläge noch nicht geholfen, vielleicht hat jemand noch etwas zu bieten!?

  • ich habe genau dasselbe Problem. Bei mir hat sich aber in letzter Zeit nichts verändert. ich hab version 1.5.0.12. ich kann ohne Anhang problemlos versenden nur mit Bildern nicht. Bei einem Bild sendet es nur bis 80%, bei 4 Bildern nur bis 21%. Danach kommt immer :"Senden der Nachricht fehlgeschlagen. Die Nachricht konnte nicht gesendet werden. Der postausgang-Server (SMPT) ist entweder nicht verfügbar oder lehnt die Verbindung ab. Bitte überpfüfen Sie, ob Ihre SMTP-Server Einstellungen korrekt sind und versuchen Sie es dann nochmals. Im Zweifelsfall kontaktieren Sie ihren Netzwerkadministrator."
    ich hab versucht das Timeout zu vergrößern, aber die angegebene Seite führt zu nichts. Es ist nur die Hauptseite von Thunderbird Mail de.
    Hoffentlich kann mir einer mit meinem Problem helfen.