Probleme E-Mail zu senden

  • Hallo zusammen,


    ich habe ein kleines Prob.
    Ich kann E-Mails empfangen. Wenn ich aber antworten möchte geht nichts. Es kommt eine Fehlermeldung:
    Fehler beim senden der Nachricht.
    Der Mail Server antwortete:5.7.1(IPT:OA)
    Use port 587 to send mail from your AOL screen Name.


    Dies wird angezeigt wenn ich im Port 143 eingegeben habe.
    Wenn ich aber 587 eingebe passiert nicht. Dann sucht und sucht er. Aber nix geht.


    Port 25 geht auch nicht.


    Was kann ich am besten machen?


    Löschen und neu installieren?


    Ich hoffe ihr könnt mir Bitte weiterhelfen.



    Danke.



    Gruß,



    mick

  • Du bist offenbar bei AOL? Dein E-Mail-Konto (und der Postausgangsserver) auch?
    m.

  • mick-1 ,
    wenn du uns deine Konstellation Mailprovider-Internetprovider nicht sagst,
    ist es schwierig, dir zur helfen.
    Angenommen, du hast einen Internetprovider, der Post 587 nicht unterstützt (davon gibt es ein paar) und du hast ein Mail-Konto bei AOL, welches Port 25 nicht unterstützt, hast du ein echtes Problem.
    Da würde nur der Internetprovider helfen können, AOL wird sich da wohl nicht rühren.
    Warten wir das Telnet-Ergebnis ab.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Danke für eure Hilfe,


    ich habe den Telnet Test gemacht.
    imap.de.aol.com 143 ist OK. Steht bei mir im Port des Routers.


    Aber:
    bei smtp.de.aol.com bekommen ich nichts. Verbindung fehlgeschlagen.


    T-online ist es auch nicht.


    Weis nicht was ich noch machen könnte.


    Hat vielleicht jemand noch ne Idee.
    Ich bin aber kein Computerfreak. Bitte nur Schritt für Schritt erklären.


    Ich bin bei AOL.
    Vorher hatte ich t-online.


    Danke.


    Mit grüßen,


    mick

  • Hallo,


    ich habe das Problem gelöst.


    Bei Konten musste ich eine Bearbeitung beim Postausgangs-Server vornehmen und Port 587 eingeben.


    Habe eine Mail geschrieben.


    Nachdem diese verschickt wurde wird diese sofort gespeichert. Aber das dauert. Gehe dann auf abbrechen.


    Kann man diese Funktion ausschalten??


    Gruß,


    mick

  • Zitat

    Wenn ich aber 587 eingebe passiert nicht.


    Aber bei AOL ist das fast immer das Problem.
    Tja so kann man auf die falsche Fährte gebracht werden.
    Na ja Hauptsache, es klappt.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Hallo und guten Morgen,


    auch mit dem Ablegen der gesendeten Mails geht AOL anders um als Andere. Die speichern grundsätzlich alles was über den SMTP rausgeht im Sent Ordner der jeweiligen Adresse und somit gibt es Probleme, wenn Du in TB das ebenfalls einstellst. AOL Sent von muzel geklärt
    Also entweder in TB unter Konten-Einstellungen/Kopien & Ordner Gesendete in einen lokalen Ordner speichern lassen oder die Option ganz rausnehmen

  • Hallo Leute!
    Ich hoffe ihr könnt mir helfen?


    Habe eine gmx email-adresse und verwendee TB zum senden u. empfangen meiner emails.


    Empfangen funktioniert problemlos.
    Nur senden kann ich nichts.
    Nach dem Senden bekomme ich folgende Fehlermeldung:


    "Fehler beim Senden der Nachricht. Der mail-server antwortete: 5.7.0
    Need to authenticate via SMTP-AUTH-Login (mp045). Bitte überprüfen Sie, ob Ihre email-adresse in den Konteneinstellungen stimmt und wiederholen Sie den Vorgang".


    War der Meinung, meine Konten-Einstellungen im TB sind korrekt.


    Kann jemand helfen??


    :cry:


    Danke !!

  • Hallo,
    keine besonders gute Idee, dich an einen Thread zu hängen, der nichts mit deinem Problem zu tun hat.
    Schalte erstmal alles aus, was mit SSL oder TLS und sicherer Authentifizierung zu tun hat und nimm die Standardports (alles unter Server-Einstellungen).
    Gruß, muzel