email Abruf - Thunderbird friert ein [erledigt]

  • Hallo!


    Von gestern auf heut ist es nicht mehr möglich emails abzurufen ohne das sich Thunderbird aufhängt. Wenn ich ihn dann abwürg, ruft er die mails nochmal ab, friert wieder ein usw. Erst wenn ich im Webmail die mails lösch/ verschieb ist es möglich thunderbird endlich zu starten weil nix mehr zum abrufen ist.


    Veränderungen gab es keinerlei.


    Welche Infos braucht ihr um mir weiterhelfen zu können?


    Danke

  • Hallo, guten Morgen mclaren,


    Virenscanner oder Firewall aktiv?
    POP oder IMAP?
    Mail- und Internetprovider?


    Kann es an einer defekten Mail gelegen haben oder besteht der Fehler weiterhin? Sende dir mal selber eine Mail und teste.

  • So wie der Fehler kam, verschwand er nun auch wieder. Von heut auf morgen, kommentarlos, ohne etwas getan zu haben *g*


    Danke

  • Zitat von "mclaren"

    ..., ohne etwas getan zu haben ...


    ... wird er auch wiederkommen.
    Du hättest vielleicht rum´s Frage (vor allem die erste) beachten sollen.


    MfG radix

  • HI und guten Morgen,


    @radix

    Zitat


    Du hättest vielleicht rum´s Frage (vor allem die erste) beachten sollen.

    die Erkenntnis kommt, wenn bei der nächsten Anfrage nach dem Motto "Hilfe, alle Konten weg.." die gleiche Frage wieder gestellt wird... :rolleyes::mrgreen:

  • Zitat von "rum"

    Virenscanner oder Firewall aktiv?

    hab ich weder noch - nutze Ubuntu

    Zitat von "rum"

    POP oder IMAP?

    pop

    Zitat von "rum"

    Mail- und Internetprovider?

    mai: gmx und fh || provider chello




    Zitat von "radix238"

    Du hättest vielleicht rum´s Frage (vor allem die erste) beachten sollen.
    MfG radix

    bitteschön


    _


    Problem hab ich gsd dennoch keines mehr, aber danke für die fürsorgen ;)
    Ich vermute eher das es am Server lag, weil das Prob. nur bestand wenn mails abgerufen wurden, somit dachte ich, die Sache sei erledigt.

  • Guten Morgen mclaren,


    danke fürs nachliefern. Die Angabe des Betriebssystems bestärkt deine Vermutung, denn meine Vermutung eines Virenscanners als derzeitige und künftige Problemursache ist bei Ubuntu derzeit ja eher unwahrscheinlich.


    Es ist halt hilfreich, wenn zumindest der gelbe Hinweiskasten beim Posten beachtet wird.
    nun, ich drücke die Daumen, dass es wirklich nur eine Serverstörung war :)