neues Konto einrichten funktioniert nicht

  • Ich möchte in Mozilla Thunderbird zusätzliche Konten einrichten. Leider funktioniert dies nicht richtig. Nach ordnungsgemäßer Einrichtung wird die Kontenbezeichnung in der linken Liste der Konten mit Ordnern nicht angezeigt, lediglich der stilisierte Umschlag erscheint, auch die zum Konto gehörenden Ordner fehlen. Auch unter dem Button „Abrufen“ wird das neue Konto nicht angezeigt. Deshalb kann auch keine Verbindung zum Server aufgebaut werden. Klickt man in der linken Liste der Konten auf den stilisierten Umschlag (ohne Kontenbezeichnung) kann man unter „Extras – Konten“ alle Angaben zu dem neu eingerichteten Konto finden, die jedoch sonst nirgends erscheinen. Weiß jemand, wie diese Fehler beseitigt werden können ?
    Danke !
    danzelot

  • Hallo danzelot,


    willkommen im Thunderbird-Forum!


    Einige Fragen:

    Zitat


    Wichtiger Hinweis:
    Bitte geben Sie an, welche Thunderbird-Version (1.0.* / 1.5.0.* / 2.0.0.*) und welches Betriebssystem Sie einsetzen - so kann man Ihnen besser Hilfe leisten.


    Sind deine zusätzlichen Konten sog. Alias-Adressen?
    Hast du separate oder globale Konten eingerichtet?
    Zur Orientierung sind unsere Anleitungen sehr empfehlenswert.

  • Danke an graba und rothaut. Hier die fehlenden Angaben:
    Thunderbird Version 2.0.0.21 (20090302)
    Betriebssystem:
    Windows Vista Home Premium, alle Updates, Service-Pack 2
    Anstandslos funktioniert die erste Konteneinstellung "angemeldeter Eigenname@web.de".
    Ich möchte zwei weitere Konten einrichten
    "angemeldeter Eigenname@live.de"
    und
    "alias@live.de".
    Ich habe dafür die gleichen Konteneinstellungen wie bei @web.de verwendet, natürlich mit Ausnahme
    der Server, hier: pop3.live.com und smtp.live.com. Globaler Posteingang (im lokalen Ordner) deaktiviert.
    Auch der Versuch, ein funktionierendes Account mit "Eigenname@gmx.de" als zusätzliches Konto bei
    Thunderbird einzurichten funktionierte ebenfalls nicht, genauso wie bei den @live.de-Konten.
    Ich bin wirklich gespannt, wo hier der Fehler liegt.
    danzelot

  • Hallo Danzelot!


    Hmm, bei Eigennamee.live.de und Alias.live.de, sind das wirklich 2 verschiedene Konten oder ist alias.live.de nicht eine weitere E-Mailadresse auf dem Live.de Konto, sodass Du die dann nur unter weitere Identitäten einzurichten brauchst?
    Und gmx, was stellst Du da genau ein, weil die haben ja im März ein Sicherheitsupdate gemacht.


    Vielleicht kann Dir dieser Thread weiterhelfen:
    GMX - Hinweis ab 10.03.09 zum Abruf von Mails

  • Hallo,

    Zitat

    Ich habe dafür die gleichen Konteneinstellungen wie bei @web.de verwendet, natürlich mit Ausnahme
    der Server, hier: pop3.live.com und smtp.live.com


    Und die Porteinstellungen bzw, die Verschlüsselung hast du nicht geändert?


    Lies:
    Achtung: Hotmail/live.de jetzt ohne Add-ons benutzbar [erl.]


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Möchte mein Emailkonto von Hotmail.com, POP3 mit Thunderbird einrichten,bekomme das einfach nicht hin.Installiert ist die neueste Version.
    MfG
    Etzel

  • Doppelpostings sind hier im Forum unerwünscht.
    Konto einrichten -> fehlgeschlagen


    Außerdem habe ich dir schon eine deutliche Antwort gegeben. Wenn du dich aber nicht bemühen möchtest, in den Anleitungen und geposteten Links zu lesen, werden wir uns auch keine Mühe geben.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw