neues Konto wird nicht mehr abgefragt+Statusbalken Problem

  • hallo Com,


    ich hab mir heute ein neues Mail Konto über GMX angelegt und anschließend die Daten in TB übertragen.
    mein TB beinhaltet derzeit bereits 16 Konten + 1 RSS Feed Abruf


    Meine gesamten " alten " Konten ( GMX ) werden anstandslos über SSL abgerufen und auch via SSL versendet. Das neue Konto wird erst gar nicht beim Sammelabruf oder beim manuellen Abruf mit einbezogen . Wenn ich es manuell abrufe , dann steht zwar in der Statusleiste ganzen unten " Verbinden:Host kontaktiert,sende Login-Daten.... " aber dabei bleibt es dann auch stehen.
    Die Zugangsdaten sind allerdings richtig und die Eingabe bzw. das Passwort wurden mehrfach überprüft.
    Als dieses Problem zuerst auftrat,überprüfte ich zunächst die Eingaben und die Konfiguration des neuen Kontos. Da nach mehreren Versuchen und Vergleichen mit den älteren Konten alles in Ordnung war , habe ich das neue Konto vorerst einmal wieder aus dem TB gelöscht.
    Gelöscht heißt: Konto entfernt, SMTP Eintrag entfernt und das PW aus dem PW Manger.


    Nach einem Neustart des TB Clients rief das Programm auch wieder alle alten Konten ab aber der " Abruf " wurde am Ende nicht beendet. In de Status Bar sah ich immer noch den blauen Balken laufen als ob TB noch weitere Arbeiten zu verrichten hatte. Es wurden aber während der Balken lief keine Pakete mehr nach draußen gesendet. Den Viren Scanner ( Kaspersky Internet Security )hatte ich testweise auch abgestellt und auch die FW deaktiviert ( daran kann es aber nicht liegen da sonst alle Konten im TB davon betroffen wären )....dies ergab aber auch keine Änderung.


    Der Balken lief weiterhin durch.
    Ein Neueintrag des NEUEN Kontos erbrach auch keine Änderung.
    Das neue Konto wird wiederum nicht abgerufen ( obwohl auf dem GMX Server 5 Mails auf dem Konto abgelegt sind ) und der Status Balken hör auch nicht auf zu laden .



    Ich würde mich freuen wenn mir jemand bei diesem Problem weiterhelfen könnte.
    Ich habe im übrigen TB auf einen USB Stick installiert und habe darum den Stick bereits an 2 Rechnern ausprobiert. An beiden Systemen das gleiche Problem.


    Ps: ist TB eventuell mit 16 Konten ausgelastet und kann daher kein neues aufnehmen ?

  • guten Morgen!


    Welche tunderbirdversion und welches Betriebssystem läuft bei Dir?
    Hast Du schon einmal versucht, geim neuen Konto, statt der E-Mailadresse die Kundennummer einzusetzen?
    Hast Du schon mal versucht, nach Einrichten des Kontos, Thunderbird im abgesicherten Modus laufen zu lassen?
    Auch könntest Du mal thunderbird mit dem Profilmanager starten (thunderbird.exe -p) und ein neues Profil nur mit diesem Konto erstellen, um zu sehen, obs da funktioniert.

  • Hallo und guten Morgen,


    das kann irgendwie nicht sein

    Zitat


    steht zwar in der Statusleiste ganzen unten " Verbinden:Host kontaktiert,sende Login-Daten.... "

    und

    Zitat


    und das PW aus dem PW Manger.

    denn das heißt, TB muss den Server ja mal erreicht haben, denn erst dann wird ja das Passwort erfragt und auf Wunsch im Manager gespeichert. Wenn also das PW da war, stimmte entweder das PW oder der Benutzername nicht, war das PW nicht im Manager, hast du den Server noch nicht erreicht und je nachdem musst du jetzt halt auf Fehlersuche gehen.

    Zitat


    Das neue Konto wird wiederum nicht abgerufen ( obwohl auf dem GMX Server 5 Mails auf dem Konto abgelegt sind ) und der Status Balken hör auch nicht auf zu laden

    und es wird auch kein PW abgefragt? Dann, wie gesagt, Server-Einstellungen und Benutzernamen Kontrollieren. Siehe dazu die Tipps von Rothaut.


    Ach ja: 16 Konten lassen TB noch ziemlich kalt, imho gibt es da aber auch keine Beschränkung.

  • vielen Dank für eurer Feedback


    @ rum


    sorry aber du hast die Zitate etwas aus den Zusammenhang gerissen *G*


    als ich geschrieben habe " steht zwar in der Statusleiste ganzen unten " Verbinden:Host kontaktiert,sende Login-Daten.... " war das PW logischerweise im PW Manager da die Abfrage beim allerersten Log in Versuch erschien.
    Die Statusmeldung blieb aber unverändert. Der Balken lief ebenso weiter und es passierte überhaupt nichts mehr.


    das Zitat " und das PW aus dem PW Manger. " nannte ich im Zusammenhang der von mir gelöschten Konto Einstellungen nach mehrfachen Misserfolg


    Die Zugangsdaten waren aber korrekt denn mit genau den selben bekomme ich einen LOG in im Web Interface auf GMX.
    Ich habe auch schon sicherheitshalber probiert die PW via Drag& Drop zu kopieren, sprich im Web Interface und im Mail Client ..nur um sicher zu gehen das bei beiden Varianten die gleichen Daten genommen werden. Im Web Interface bekam ich einen Zugang im TB nicht. Sollte das PW im TB falsch gewesen sein , wäre nach einem Fehlversuch auch die PW Abfrage noch einmal erschienen ,zumindest in der Zeit als ich das PW noch nicht im Manager abgelegt hatte. Die kam aber auch nicht


    @ Rothaut



    das System denke ich mal sollte nicht relevant sein da ich den TB wie gesagt auf einen U3 Stick verwende. Getestet habe ich auf Arbeit mit einem Windows 2000 SP4 System und daheim mit einem XP Prof SP3 System.
    Den TB verwende ich in der ganz aktuellen Version 2.0.0.23 .


    Ich habe ebenfalls beim Konto nach den neuen Richtlinien bei GMX versucht einen Log in über die Kundennummer zu bekommen. Ebenfalls ohne Erfolg. Davon abgesehen verwende ich im TB bei meine anderen bestehenden Konten ebenfalls die Variante " Benutzername" + " Passwort " . Wenn GMX da etwas explizit geändert hätte, müsste der Log in bei meinen bestehenden Konten ja auch nicht mehr funktionieren.


    Zitat

    Hast Du schon mal versucht, nach Einrichten des Kontos, Thunderbird im abgesicherten Modus laufen zu lassen?


    nein das habe ich noch nicht versucht ... muss ich heute Abend gleich mal testen.


    Zitat

    Auch könntest Du mal thunderbird mit dem Profilmanager starten (thunderbird.exe -p) und ein neues Profil nur mit diesem Konto erstellen, um zu sehen, obs da funktioniert.


    werd ich auch mal probieren.



    Wo könnten eigentlich noch einzelne Fragmente des " gelöschten " Kontos herum liegen ? Mir kommt es so vor,als wenn TB nach abarbeiten aller " alten " Konten noch immer versucht irgendetwas zu bearbeiten aber keinen Einstiegspunkt findet. Ich kann mir eigentlich nicht erklären warum der Scan Balken unten und der rotierende Status Punkt oben rechts immer zu arbeitet obwohl keine Aufgaben mehr anstehen. Dieses Phänomen trat ja erst nach erstellen des " neuen " Kontos auf und ist seit dem geblieben.

  • Hi,


    Zitat


    sorry aber du hast die Zitate etwas aus den Zusammenhang gerissen *G*

    na ja, ich sehe nirgendwo die Mitteilung von dir, dass da mal was anderes geschah und mit Verlaub, genau diese Information fehlt, denn du sagst ja jetzt

    Zitat


    " war das PW logischerweise im PW Manager da die Abfrage beim allerersten Log in Versuch erschien

    und damit ist zumindest klar, dass ein Kontakt zum Server existierte. Das schließt ja bereits einige beliebte Fehlerquellen aus, siehe oben :)


    Zitat


    Die Zugangsdaten waren aber korrekt denn mit genau den selben bekomme ich einen LOG in im Web Interface auf GMX.

    sorry auch hier: es ist durchaus möglich, dass beim direkten Serverzugriff per Webmail andere Bedingungen herrschen. bei T-Online beispielsweise langt dann das Präfix ohne das @t-online.
    Und auch hier

    Zitat


    Davon abgesehen verwende ich im TB bei meine anderen bestehenden Konten ebenfalls die Variante " Benutzername" + " Passwort " . Wenn GMX da etwas explizit geändert hätte, müsste der Log in bei meinen bestehenden Konten ja auch nicht mehr funktionieren.

    stimme ich nicht zu. Bei 1&1 kann ich meine seit Jahren bestehenden Zugänge noch mittels der Postfachnummer mxxxxxxx abrufen, bei neu angelegten Postfächern funktioniert das nicht mehr und so habe ich ein bunt gemischtes "Kuddel-Muddel" in meinen Konten-Einstellungen.

    Zitat

    Wo könnten eigentlich noch einzelne Fragmente des " gelöschten " Kontos herum liegen ?

    eine Sicherheitskopie des Anwendungsordners ..\thunderbird\.. und am Besten zusätzlich eine von der Datei prefs.js im Profilordner voraussetzend, kannst du in Selbiger mal alle Zeilen löschen, die sich auf das entfernte Konto beziehen.
    Aber Achtung: die prefs.js ist das Hirn von TB...


    Den Thread GMX - Hinweis ab 10.03.09 zum Abruf von Mails kennst du?

  • jetzt hab ich RICHTIGEN WORST CASE *kotz*



    ich habe wie empfohlen den TB mit dem PM gestaret und ein NEUES Profil erstellt.
    Darauf hin habe ich im "nackten " TB das neue Konto erstellt und einen Abruf probiert. Auch hier konnte das Konto NICHT abgerufen werden. Fehler genau wie im default profil.


    Darauf hin habe ich den TB geschlossen und den Profil Manager neu gestartet. Dort dann das "neue" Profil makiert und gesagt " löschen "


    es verblieb auch im Manager das default Profil , wie zuvor.


    Als ich den TB starten wollte , WAR ALLES aus 5 JAHREN WEG !!


    ein Blick in den Profil Ordner auf den Stick ergab VÖLLIGE LEERE......WO ZUM GEIER HAT ********* TB die Daten hin geschmissen? ich habe ihn doch gar nicht angewiesen DORT etwas zu löschen ?!?!


    gibt es noch eine Rettung oder ist ALLES aus 5 Jahren für immer vernichtet ?????????????????????
    Die Daten sind SEHR SEHR SEHR Wichtig für mich


    Warum wird überhaupt im default Profil etwas gelöscht ? ich hatte den Manager doch nur gesagt er solle das NEU angelegte TEST Konto löschen

  • guten Tag!


    Wenn ich wichtige Daten von 5 Jahren aufheben will, lass ich die aber nichtnur auf einem USB-Stick scnr.


    Hast Du denn deine Profildaten ausschließlich auf dem Stick oder auch auf dem Rechner gespeichert?
    Was befindet sich denn noch in c:\dokumente und Einstellungen\username\anwendungsdaten\thunderbird\profiles\mail\?
    Und jetht weißt du, warum oben über dem Eingabefeld um die Angabe des Betriebssystems gebeten wird. Denn man kann nie wissen, wohin sich eine Frage ausweitet.

  • guten Tag Rothaut,


    [qoute]Hast Du denn deine Profildaten ausschließlich auf dem Stick oder auch auf dem Rechner gespeichert? [/quote]


    wenn du den TB auf einen U3 Stick verwendest dann wird auf dem lokalen Rechner nirgends wo ein Profil angelegt. Das Profil besteht immer nur auf dem Stick( Laufwerk des Sticks \System\Apps\Alphanumerischer Ornder\Data\ ). Was sollte auch ein portables System Profil Daten auf einen System hinterlassen oder ablegen wenn du mit deinem Stick immer zwischen 2 oder 3 Rechnern umher wanderst ?


    die Sicherung der Daten ist natürlich eine andere Sache.....die mich was den Stick betrifft, jetzt am meisten ärgert.
    Selbst mir Recover Tools habe ich probiert die Daten wieder herzustellen....das Problem ist aber das nur defekte Daten gefunden werden die dann auch nicht mehr zu 100% hergestellt werden können.


    Zitat

    Was befindet sich denn noch in c:\dokumente und Einstellungen\username\anwendungsdaten\thunderbird\profiles\mail\?


    nichts weil da nie ein Profil gespeichert wurde. Ich habe ja den TB nicht lokal auf dem Rechner installiert



    Kann es sein das der ****** Profil Manager fast via LOW Level löscht ? es kann doch nicht sein das man keine Daten wieder herstellen kann ?

  • guten Abend!


    Ja, ich meinte ja Profil als Datensicherung, nicht als Spuren auf fremden Rechnern :-)
    TB hat bei mir immer nur die Profile gelöscht, die ich auch löschen wollte, und selbst da kann ich ihm sagen, ob er die Dateien erhalten will oder nicht.
    Wenndu deine MBX-Ordner mit einem Texteditor aufmachst, der große Dateien auch anzeigen kann, könntest du noch Daten evtl retten, falls in den MBX-Dateien noch was drin steht.

  • Der Profilmanager löscht einfach nur ganz normal den Ordner.
    Vermutlich ist aber bereits vorher gelöscht bzw. überschrieben worden, da die meisten pTB afaik nur ein Profil verwalten.
    Welche pTB Version hast du denn, ich war der Meinung, dass die überhaupt nicht mit dem Manager zusammen arbeiten?


    Ich greife auch hier noch mal zum Sorry, denn ich kann absolut nicht nachvollziehen, wie man nicht spätestens bei auftretenden Problemen zuerst mal eine Sicherheitskopie anlegt, bevor man weiter rumprobiert, aber das sagte ich ja oben bereits :pale:
    Ich hoffe auch mal, die fünf Jahre relativieren sich für dich, denn U3 Sticks gibt es ja noch nicht so lange und irgendwo müssen die Daten davor ja gewesen sein.

  • @ Rothaut


    MBX-Ordner ?!?! hilf mir mal bitte auf die Sprünge..hab so einen noch gar nicht gesehen..oder übersehen !?!?!


    Am wichtigens wäre für mich die Ordner Inhalte des Lokal Ornders wieder zu bekommen und mein komplettes Adressbuch. Die Datei ABOOK.MAB habe ich schon gefunden ( größe 49kb ) aber ich weiß nicht wie ich diese wieder einfügen kann. Ich werd mal eine Neuinstallation testen und schauen ob ich die alte über die neue kopieren kann


    @ rum


    ich schreibe es dir gern zum zweiten mal ....ich verwende auf dem Stick die aktuelle Version 2.0.0.23


    Die Profile werden auf einen USB Stick in dem Ordner \Data\ gespeichert . für jedes Profil wird ein separater Ordner angelegt.
    Bisher hatte ich immer das Standart profil " deafult " verwendet .
    Der Manger wollte ein neues Profil anlegen und fragte mich WO. Daraufhin hab ich ihn die Struktur zum Ordner \Data\ gegeben damit er dort der Übersicht halber ein neues zusätzliches Profil anlegt.


    Als er aber das "neue " Testprofil löschen sollte , hat er aus mir unerklärlichen Gründen ALLES im Ordner \Data\ gelöscht.....FAZIT--TOTALER WORST CASE


    Eine Sicherung habe ich deswegen nicht gleich vorgenommen weil ich das Problem nicht als so arg schwerwiegend gehalten hatte ( dafür könnte ich mich aber selber ohrfeigen ). Ich war mir auch nicht bewusst, das beim löschen des Testprofiles so viel Ärger auf mich hinzu kommt.


    die U3 Sticks gibt es schon etwas länger
    aber ich habe damals auf einen anderen Rechner meinen TB lokal in Gebrauch gehabt und hab mir vor 3 Jahren den Stick eingerichtet und die Profildaten vom lokalen Ordner auf den Stick kopiert . Somit war mein TB komplett mobil und ich habe die lokal Version deinstalliert .
    Somit kann ich auch nicht mehr auf diese zugreifen


    Wie gesagt, für die nicht erstellte Sicherung könnte ich mich ohrfeigen.


    PS: nehmt es nicht persönlich wenn ich etwas gereizt reagiere aber ich bin hier gerade durch den Vorfall derbe gestresst ....also nicht persönlich nehmen

  • Hallo,
    nur mal zur Info:

    Zitat

    Was sollte auch ein portables System Profil Daten auf einen System hinterlassen oder ablegen wenn du mit deinem Stick immer zwischen 2 oder 3 Rechnern umher wanderst ?


    Ich habe nun keine Ahnung, was U3 von einem normalen USB-Stick unterscheidet, ich weiß aber, dass jeder portable TB (auf Normalstick)auch Dateien auf der Festplatte ablegt. Die werden dann später aber wieder gelöscht.
    Auch weiß ich, dass man sehr vorsichtig sein muss, beim Start des pTB nicht die Thunderbird.exe zu starten, sondern nur die Starter.exe (gibt es mehrere Namen dafür.).
    Außerdem interessiert mich, von wo dieser portable TB heruntergeladen wurde.
    Danke und Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • hallo mrb,


    einen direkten unterschied zwischen U3 Sticks und normalen gibt es eigentlich nicht. Der U3 zeichnet sich eben nur dadurch aus das er von Haus aus eine eigene Softwareverzeichnis Struktur mitbringt. Man kann diese in etwas mit der freien Software " Portable Aps " vergleichen. U3 Sticks sind daher speziell auf Software Pakete von U3 Anwendungen ausgelegt. Man kann aber auch eigene einpflegen.


    Das Sticks während der Anwendung Temporär Kopien ihrer Anwendungen hinterlassen ist richtig. Sobald aber das System auf dem Stick abstürzt oder man den Stick entfernt ( also abmeldet ) werden alle temporären Spuren gelöscht. Zumindest macht das der U3 sehr gut . Wie das bei anderen ist, kann ich nicht sagen.


    Ob der U3 direkt die EXE startet oder eine Starter Datei kann ich dir gar nicht sagen da ich beim u3 eine Startleiste habe in der mir alle installierten Programme aufgelistet werden. Dort klicke ich das jeweilige Icon an und die Applikation wird gestartet. Im Verzeichnis gibt es zwar eine ThunderbirdForU3Start.exe aber wenn ich diese starte dann wird bekomme ich eine Fehlermeldung das TB nicht gestartet werden konnte. Über das Icon in der Startleiste geht es aber.


    Tools für U3 und auch die Grundversion von Thunderbird ( damit auf dem Stick gleich die richtige Struktur angelegt wird ) gibt es auf http://software.u3.com/Product_Details.aspx?productId=196
    damit wird TB zunächst installiert und legt seine Struktur an . Da ich aber eh die deutsche Version haben wolle, hab ich mir die aktuelle Version von http://portableapps.com/de/app…rnet/thunderbird_portable geholt. Diese dann auf dem Desktop entpackt und nach dem löschen der vorhandenen englischen Version auf dem USB Stick in den Ordner \Exec\thunderbird hinein kopiert.
    Somit kann ich bei kommenden Updates auch gleich über die Update Funktion im Client den TB aktualisieren.


    ich hatte jetzt auch gehofft das ich meine alte " abook.mab " Datei ( konnte sie wieder herstellen ) verwenden kann aber die ist völlig zerschossen so das ich ALLE Adressen aus ihr manuell heraus kopieren muss um diese neu eintragen zu können.......bei >100 Adressen ..macht das riesigen spass :-((


    Ich habe den TB so gut wie wieder neu aufgesetzt. Gibt es denn noch eine Möglichkeit meine Ordner die ich unter " Lokale Ordner " hatte ,wieder herzustellen ?

  • guten Morgen!


    MBX-Dateien sind die Dateien, die Dir in Thudnerbird als Mailordner angezeigt werden, aber in Wirklichkeit Asciidateien sind und mit jedem Texteditor geöffnet werden können. Sie befinden sich im Verzeichns Mail\kontoname im Profilverzeichnis. Sie haben keine Endung, aber eine Partnerdatei gleichen Namens mit der Endung .msf

  • Guten Morgen Rothaut,


    danke für das Feedback...ich bin gestern noch einmal mit mehreren Recovertool über den Stick gegangen aber es werden von den gelöschten Profil Ordner zwar noch Ordner mit Namen " Mail" gefunden aber die enthalten nur noch ein Inbox , Send und Trash Datei . Ich finde keinen Local Ordner mehr der ja dann auch die %pop.servername% Ordner haben müsste in denen gespeicherte Mails sein müssten.Wenn ich die Inbox editiere steht da aber kaum noch was drin.


    Das Problem ist, das ich noch sehr viele gespeicherte Mails im Posteingang hatte und noch einige mehr in den separaten Ordnern unter "Lokale Ordner"

  • Hallo,

    Zitat

    Ich finde keinen Local Ordner mehr der ja dann auch die %pop.servername% Ordner haben müsste in denen gespeicherte Mails sein müssten


    Wenn, dann müsste er "Local folders" heißen. Eigentlich enthält dieser keine Ordner %pop.servername%. Warum glaubst du, dort welche zu finden?
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • hi mrb ,


    die Ausdrucksweise war eventuell nicht richtig gewählt.


    im Ordner MAIL sollten Unterordner mit folgender Syntax " %pop.servername% " stehen ,ebenso sollte dort auch der Ordner "Local Folders " sein.


    und eben die " %pop.servername% " Ordner und den " Local Folders " finde ich nicht mehr bzw. die bisherigen Recover Versuche mit diversen Tools


    Würde ich diese finden, könnte ich meine alten gespeicherten Mail wieder rekonstruieren

  • Hallo,
    dann wirst du auch nichts finden. Größere Dateien ohne Endung sind die Voraussetzung zur Rekonstruktion von Mails.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • gibt es einen Grund warum gerade der Inhalt des MAIL Ordners nicht vollständig von Recovertools ausgelesen werden kann?
    Andere Dateien bzw. Dateifragmente die oberhalb von MAIL liegen werden doch auch noch erkannt. Der Ordner Profiles und zumindest einen Teil dessen Inhalts werden ja noch teilweise ausgelesen. Verwendet TB denn irgendeinen bestimmten Lösch Algorithmus ? Ich kann mir das irgendwie nicht erklären warum dies derartige Probleme bereitet.

  • Jetzt platzt mir gleich der Kragen .....


    nach dem ich heute Nacht TB neu aufgesetzt habe und ein neues Profil erstellen musste ( das alte war ja nicht wieder zu rekonstruieren ) bringt er mich seit 30 Minuten wieder zum verzweifeln.


    Die Funktion des Clients und des Profiles ist als solche zwar gegeben aber er hängt wieder an der Stelle die mich dazu brachte diesen Thread zu erstellen.


    Die Konten werden alle abgerufen und nach dem letzten Konto steht in der Statuszeile " Keine neue Nachricht auf dem Server. " und der Lade Statusbalken unten rechts läuft und läuft und läuft weiter . Ebenso das kleine Statussymbol oben rechts....es rotiert , rotiert, rotiert und rotiert.


    WAS ZUM GEIER macht der TB hier???


    Um Fremdeinwirkungen auf den TB aus zu schließen habe ich folgendes Unternommen


    1. In der Kaspersky Firewall unter Mail Anti Virus die POP3/SNTP/IMAP Datenstrom Kontrolle herausgenommen
    2 In der Kaspersky Firewall unter Kontrolle des Datenverkehrs-Port Einstellungen die Überprüfung der Ports 465 und 995 heraus genommen
    3. Das Konto was gestern bereits Probleme machte( heute lief es eigentlich ) sicherheitshalber gelöscht und auch die dazugehörigen PW Eintrage sowie den SNTP Server Eintrag.
    4. TB beendet , den U3 Stick vom System abgemeldet und anschließend wieder angeschlossen und angemeldet.
    Problem besteht weiter
    5. TB wieder beendet
    6.Als der TB geschlossen war, habe ich bereits das aktuelle Profil gesichert. Anschließend habe ich das Profil aus dem Profil Ordner gelöscht und ein Test Profil von heute Nacht hinein kopiert.
    7. mit dem Test Profil gestartet


    FAZIT : das Problem besteht immer noch


    8. Das original Profil wieder zurück kopiert


    Wo könnte man nachsehen ob TB irgendeine Aufgabe versucht ab zu arbeiten ?


    Jahre lang lief der TB ohne Probleme und seit gestern macht mir das Programm so einen Stress :evil: